<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

<!-- BEGIN html -->
<html xmlns="http://www.w3.org/1999/xhtml" lang="en-US" xmlns:fb="http://ogp.me/ns/fb#" xmlns:addthis="http://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<!-- An AWESEM design (http://www.awesem.co.uk) - Proudly powered by WordPress (http://wordpress.org) -->

<!-- BEGIN head -->
<head profile="http://gmpg.org/xfn/11">

	<!-- Meta Tags -->
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	
	<!-- Title -->
	<title>Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores | Tribuna Hispana USA</title>
	
	<!-- Favicon -->
	<link rel="shortcut icon" href="http://69.195.124.95/~tribunah/wp-content/uploads/2013/03/logo-tribuna-square-favicon1.tif" />
	
	<!-- Stylesheets -->
	<link rel="stylesheet" href="http://www.tribunahispanausa.com/wp-content/themes/zillapress/style.css" type="text/css" media="screen" />
	<link rel="stylesheet" href="http://www.tribunahispanausa.com/wp-content/themes/zillapress/css/print.css" type="text/css" media="print" />
	<link rel="stylesheet" href="https://code.jquery.com/ui/1.10.1/themes/smoothness/jquery-ui.css" type="text/css" />

	
	<!-- RSS, Atom & Pingbacks -->
		<link rel="alternate" type="application/rss+xml" title="Tribuna Hispana USA RSS Feed" href="http://www.tribunahispanausa.com/feed/" />
		<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.tribunahispanausa.com/feed/rss/" />
	<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.tribunahispanausa.com/feed/atom/" />
	<link rel="pingback" href="http://www.tribunahispanausa.com/xmlrpc.php" />
	
	<!-- Theme Hook -->

	    	
<!-- All in One SEO Pack 2.3.11.3 by Michael Torbert of Semper Fi Web Design[583,714] -->
<link rel="canonical" href="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/" />
<!-- /all in one seo pack -->

<!-- This site is optimized with the Yoast SEO plugin v4.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores | Tribuna Hispana USA" />
<meta property="og:description" content="Redacción LTH La compañía Charter Communications Inc. y su subsidiaria Spectrum Management Holding Company, LLC, que hace negocios como Time Warner Cable, Inc., ha sido demandada por la Fiscalía General &hellip;" />
<meta property="og:url" content="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/" />
<meta property="og:site_name" content="Tribuna Hispana USA" />
<meta property="article:publisher" content="https://www.facebook.com/LaTribunaHispanaUSA" />
<meta property="article:section" content="Long Island" />
<meta property="article:published_time" content="2017-02-02T04:54:08+00:00" />
<meta property="article:modified_time" content="2017-02-02T04:55:28+00:00" />
<meta property="og:updated_time" content="2017-02-02T04:55:28+00:00" />
<meta property="og:image" content="http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-150x150.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Redacción LTH La compañía Charter Communications Inc. y su subsidiaria Spectrum Management Holding Company, LLC, que hace negocios como Time Warner Cable, Inc., ha sido demandada por la Fiscalía General [&hellip;]" />
<meta name="twitter:title" content="Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores | Tribuna Hispana USA" />
<meta name="twitter:site" content="@tribunahispana" />
<meta name="twitter:image" content="http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-150x150.jpg" />
<meta name="twitter:creator" content="@tribunahispana" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Tribuna Hispana USA &raquo; Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores Comments Feed" href="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.tribunahispanausa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='searchandfilter-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_slick_style-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wprps_recent_post_style-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-sticky-social-plugin-styles-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/wp-sticky-social/public/assets/css/public.css?ver=1.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='social_foundicons-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/wp-sticky-social/public/assets/foundation_icons_social/stylesheets/social_foundicons.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myStyleSheets-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/wp-latest-posts/css/wpcufpn_front.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='myFonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C800%2C900%7CAlegreya%3A400%2C400italic%2C700%2C700italic%2C900%2C900italic%7CVarela+Round&#038;subset=latin%2Clatin-ext&#038;ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.7.0/jquery.min.js?ver=1.7.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"http:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"d360a16554","top_ten_id":"49894","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"4608893"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/wp-sticky-social/public/assets/js/public.js?ver=1.0.1'></script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.0'></script>
<link rel='https://api.w.org/' href='http://www.tribunahispanausa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.tribunahispanausa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.tribunahispanausa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.tribunahispanausa.com/?p=49894' />
<link rel="alternate" type="application/json+oembed" href="http://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunahispanausa.com%2Fnew-york-city%2Ffiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.tribunahispanausa.com%2Fnew-york-city%2Ffiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.2.3 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":49894,"post_name":"fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores","post_title":"Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":14,"name":"Long Island","slug":"long-island","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":0,"count":4464,"filter":"raw","cat_ID":14,"category_count":4464,"category_description":"","cat_name":"Long Island","category_nicename":"long-island","category_parent":0},{"term_id":19,"name":"New York City","slug":"new-york-city","term_group":0,"term_taxonomy_id":19,"taxonomy":"category","description":"","parent":0,"count":1538,"filter":"raw","cat_ID":19,"category_count":1538,"category_description":"","cat_name":"New York City","category_nicename":"new-york-city","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"luis","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="159525" async></script><style type="text/css"></style><style type="text/css"></style><link rel="icon" href="http://www.tribunahispanausa.com/wp-content/uploads/2016/10/cropped-LTH-title-mobile-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="http://www.tribunahispanausa.com/wp-content/uploads/2016/10/cropped-LTH-title-mobile-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.tribunahispanausa.com/wp-content/uploads/2016/10/cropped-LTH-title-mobile-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="http://www.tribunahispanausa.com/wp-content/uploads/2016/10/cropped-LTH-title-mobile-1-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.0: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57369571-1', 'auto');
 
	ga('send', 'pageview');
</script>
<style>.ios7.web-app-mode.has-fixed header{ background-color: rgba(17,69,214,.88);}</style>		
	<!-- JS Scripts -->
	<script type="text/javascript" src="http://www.tribunahispanausa.com/wp-content/themes/zillapress/js/superfish.js"></script>
	<script type="text/javascript" src="http://www.tribunahispanausa.com/wp-content/themes/zillapress/js/carousel.js"></script>
	<script type="text/javascript" src="http://www.tribunahispanausa.com/wp-content/themes/zillapress/js/jquery.color.js"></script>
	<script type="text/javascript" src="http://www.tribunahispanausa.com/wp-content/themes/zillapress/js/jquery.custom.js"></script>
	<script type="text/javascript" src="https://code.jquery.com/ui/1.10.3/jquery-ui.min.js"></script>
		
	
<!-- END head -->
</head>

<!-- BEGIN body -->
<body class="post-template-default single single-post postid-49894 single-format-standard unknown">

	<!-- BEGIN #container -->
	<div id="container">
	
		<!-- BEGIN #header -->
		<div id="header">
		
			<!-- BEGIN #header-top -->
			<div id="header-top">
			
				<!-- BEGIN #header-top-inner -->
				<div id="header-top-inner" class="clearfix">
				
					<!-- BEGIN #secondary-nav -->
					<div id="secondary-nav">
						<div class="menu"><ul><li class="page_item page-item-11403"><a href="http://www.tribunahispanausa.com/contacto-2/">Contacto</a></li><li class="page_item page-item-11406 page_item_has_children"><a href="http://www.tribunahispanausa.com/quienes-somos/">Quienes Somos</a><ul class='children'><li class="page_item page-item-11457"><a href="http://www.tribunahispanausa.com/quienes-somos/about-us/">About Us</a></li></ul></li><li class="page_item page-item-11442"><a href="http://www.tribunahispanausa.com/cartas-al-editor/">Cartas al Editor</a></li><li class="page_item page-item-12435 page_item_has_children"><a href="http://www.tribunahispanausa.com/press-kit/">Press Kit</a><ul class='children'><li class="page_item page-item-11454"><a href="http://www.tribunahispanausa.com/press-kit/letter-to-publisher/">Publisher&#8217;s Message</a></li><li class="page_item page-item-11459"><a href="http://www.tribunahispanausa.com/press-kit/distribution/">Distribution</a></li><li class="page_item page-item-11460"><a href="http://www.tribunahispanausa.com/press-kit/hispanic-demographics/">Hispanic Demographics</a></li><li class="page_item page-item-11462"><a href="http://www.tribunahispanausa.com/press-kit/rate-card/">Rate Card</a></li><li class="page_item page-item-12452"><a href="http://www.tribunahispanausa.com/press-kit/we-are-certified/">We Are Certified</a></li></ul></li><li class="page_item page-item-12443 page_item_has_children"><a href="http://www.tribunahispanausa.com/press-kit-espanol/">Press Kit Español</a><ul class='children'><li class="page_item page-item-11409"><a href="http://www.tribunahispanausa.com/press-kit-espanol/demografia/">Demografia</a></li><li class="page_item page-item-11410"><a href="http://www.tribunahispanausa.com/press-kit-espanol/distribucion/">Distribucion</a></li><li class="page_item page-item-12447"><a href="http://www.tribunahispanausa.com/press-kit-espanol/mensaje-del-publisher/">Mensaje del Publisher</a></li><li class="page_item page-item-12450"><a href="http://www.tribunahispanausa.com/press-kit-espanol/tarifas-de-publicidad/">Tarifas de Publicidad</a></li><li class="page_item page-item-12455"><a href="http://www.tribunahispanausa.com/press-kit-espanol/estamos-certificados/">Estamos Certificados</a></li></ul></li><li class="page_item page-item-14076 page_item_has_children"><a href="http://www.tribunahispanausa.com/encuesta/">Encuesta</a><ul class='children'><li class="page_item page-item-14078"><a href="http://www.tribunahispanausa.com/encuesta/archivo-de-encuestas/">Archivo de Encuestas</a></li></ul></li><li class="page_item page-item-28684"><a href="http://www.tribunahispanausa.com/lo-mas-leido/">Lo más leído</a></li></ul></div>	
					<!-- END #secondary-nav -->
					</div>
					
					<!-- BEGIN #feeds -->
					<div id="feeds">
						<ul>
														<li><a href="http://www.tribunahispanausa.com/comments/feed/">Comments</a></li>
							<li class="posts"><a href="http://www.tribunahispanausa.com/feed/">Posts</a></li>
						</ul>
					<!-- END #feeds -->
					</div>
				
				<!-- END #header-top-inner -->
				</div>
			
			<!-- END #header-top -->
			</div>
			
			<!-- BEGIN #header-inner -->
			<div id="header-inner" class="clearfix">
				
				<!-- BEGIN #logo -->
				<div id="logo">
				
										<a href="http://www.tribunahispanausa.com"><img src="http://69.195.124.95/~tribunah/wp-content/uploads/2013/03/LaTribunaHispana_header1.jpg" alt="Tribuna Hispana USA"/></a>
									
				<!-- END #logo -->
				</div>
				
							
			<!-- END #header-inner -->
			</div>

		<!--END .header-->
		</div>
		
		<!-- BEGIN #primary-nav -->
		<div id="primary-nav">
			
			<div id="primary-nav-inner">
			
								<ul>
						<li class="cat-item cat-item-21"><a href="http://www.tribunahispanausa.com/category/tecnologia/" >Ciencia y Tecnología</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.tribunahispanausa.com/category/cultural/" >Cultural</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.tribunahispanausa.com/category/deportes/" >Deportes</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.tribunahispanausa.com/category/economia/" >Economia</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.tribunahispanausa.com/category/ee-uu-en-guerra/" >EE.UU en guerra</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.tribunahispanausa.com/category/el-salvador/" >El Salvador</a>
</li>
	<li class="cat-item cat-item-8"><a href="http://www.tribunahispanausa.com/category/encuestas/" >Encuestas</a>
</li>
	<li class="cat-item cat-item-9"><a href="http://www.tribunahispanausa.com/category/entretenimiento/" >Entretenimiento</a>
<ul class='children'>
	<li class="cat-item cat-item-10"><a href="http://www.tribunahispanausa.com/category/entretenimiento/horoscopo/" >Horóscopo</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-11"><a href="http://www.tribunahispanausa.com/category/inmigracion/" >Inmigración</a>
</li>
	<li class="cat-item cat-item-55"><a href="http://www.tribunahispanausa.com/category/internacionales-el-mundo/" >Internacionales El mundo</a>
</li>
	<li class="cat-item cat-item-13"><a href="http://www.tribunahispanausa.com/category/latinoamerica/" >Latinoamerica</a>
</li>
	<li class="cat-item cat-item-14"><a href="http://www.tribunahispanausa.com/category/long-island/" >Long Island</a>
<ul class='children'>
	<li class="cat-item cat-item-15"><a href="http://www.tribunahispanausa.com/category/long-island/breves-policiales-long-island/" >Breves Policiales Long Island</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.tribunahispanausa.com/category/nacionales/" >Nacionales</a>
<ul class='children'>
	<li class="cat-item cat-item-1"><a href="http://www.tribunahispanausa.com/category/nacionales/uncategorized/" >Uncategorized</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-17"><a href="http://www.tribunahispanausa.com/category/negocios/" >Negocios</a>
<ul class='children'>
	<li class="cat-item cat-item-2"><a href="http://www.tribunahispanausa.com/category/negocios/consumidor/" >Consumidor</a>
</li>
</ul>
</li>
	<li class="cat-item cat-item-18"><a href="http://www.tribunahispanausa.com/category/new-jersey/" >New Jersey</a>
</li>
	<li class="cat-item cat-item-19"><a href="http://www.tribunahispanausa.com/category/new-york-city/" >New York City</a>
</li>
	<li class="cat-item cat-item-20"><a href="http://www.tribunahispanausa.com/category/opinion/" >Opinion</a>
</li>
				</ul>
							
			<!-- END #primary-nav-inner -->
			</div>
			
		<!-- END #primary-nav -->
		</div>
		
				
		<!-- BEGIN #content-wrapper -->
		<div id="content-wrapper">

			<!--BEGIN #content -->
			<div id="content" class="clearfix">
		
			<!--BEGIN #primary .hfeed-->
			<div id="primary" class="hfeed">
							
				<!-- BEGIN #single-wrapper -->
				<div id="single-wrapper">
					
					<!--BEGIN .hentry -->
					<div class="post-49894 post type-post status-publish format-standard hentry category-long-island category-new-york-city" id="post-49894">
						<h1 class="entry-title">Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores</h1>
						
						<!--BEGIN .entry-meta .entry-header-->
						<div class="entry-meta entry-header">
							<span class="author">By <a href="http://www.tribunahispanausa.com/author/luis/" title="Posts by luis" rel="author">luis</a></span>
							<span class="meta-sep"> | </span>
							<span class="published">February 2, 2017</span>
							<span class="meta-sep"> | </span>
							<span class="entry-categories"><a href="http://www.tribunahispanausa.com/category/long-island/" rel="category tag">Long Island</a>, <a href="http://www.tribunahispanausa.com/category/new-york-city/" rel="category tag">New York City</a></span>
							<span class="meta-sep"> | </span>
							<span class="comment-count"><a href="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/#respond">No comments</a></span>
													<!--END .entry-meta entry-header -->
						</div>
						
												
						<!--BEGIN .entry-content -->
						<div class="entry-content">
							<!-- AddThis Sharing Buttons above -->
                <div class="addthis_toolbox addthis_default_style " addthis:url='http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/' addthis:title='Fiscal de Nueva York demanda a Spectrum-Time Warner Cable por fraude a consumidores'  >
                    <a class="addthis_button_facebook_like" fb:like:layout="button_count"></a>
                    <a class="addthis_button_tweet"></a>
                    <a class="addthis_button_pinterest_pinit"></a>
                    <a class="addthis_counter addthis_pill_style"></a>
                </div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong><img class="alignleft size-thumbnail wp-image-49895" src="http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-150x150.jpg" alt="" width="150" height="150" srcset="http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-150x150.jpg 150w, http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-60x60.jpg 60w, http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-200x200.jpg 200w, http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-120x120.jpg 120w, http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-144x144.jpg 144w, http://www.tribunahispanausa.com/wp-content/uploads/2017/02/time-warner-cable1-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" />Redacción LTH</strong><br />
La compañía Charter Communications Inc. y su subsidiaria Spectrum Management Holding Company, LLC, que hace negocios como Time Warner Cable, Inc., ha sido demandada por la Fiscalía General de Nueva York, por alegadamente orquestar un esquema para defraudar a los consumidores neoyorquinos, prometiendo servicios de internet que ellos sabían que no podían proveer.<span id="more-49894"></span><br />
La demanda alega que desde enero del 2012 Spectrum-TWC prometió a los suscriptores que se inscribieron en su servicio de Internet, que obtendrían una &#8220;conexión rápida y fiable&#8221; a Internet desde cualquier lugar de su hogar.<br />
Sin embargo, tras una investigación de 16 meses realizada por la oficina del Fiscal General, que incluyó la revisión de las comunicaciones corporativas internas y cientos de miles de pruebas de velocidad de los suscriptores, se encontró que los suscriptores de Spectrum-Time Warner estaban siendo estafados tanto con respecto a la velocidad como a la fiabilidad de los servicios.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><strong>Hasta 80 por ciento más lentos</strong><br />
La demanda alega que las velocidades de conexión de Internet de los suscriptores para el plan de primas (de 100, 200 y 300 Mbps) fueron hasta 70 por ciento más lentas de lo prometido; Las velocidades de WiFi eran aún más lentas, con algunos suscriptores obteniendo velocidades que eran más del 80 por ciento más lento de lo que habían pagado. Como se alega en la demanda, Spectrum-TWC cobró a los neoyorquinos tanto como $109.99 mensuales por los planes de primas que no podían alcanzar velocidades prometidas en sus planes más lentos.<br />
“Las acusaciones en la demanda de hoy confirman lo que millones de neoyorquinos sospechan desde hace mucho tiempo: Spectrum-Time Warner Cable les han estafado”, dijo el Fiscal General Eric T. Schneiderman.</p>
<p><strong>No realizaron inversiones de mejoras</strong><br />
La investigación de la Fiscalía General también encontró que los ejecutivos de Spectrum-TWC sabían que el equipo y la red de la compañía eran incapaces de alcanzar las velocidades prometidas a los suscriptores, pero sin embargo continuaron haciendo falsas representaciones sobre velocidad y confiabilidad.<br />
También se reveló que mientras Spectrum-TWC ganaba miles de millones de dólares en beneficios por  vender su servicio de Internet de alto margen a millones de suscriptores de Nueva York, se rehusó a realizar inversiones de capital necesarias para mejorar su red o proporcionar a los suscriptores el equipo necesario.<br />
Spectrum-Time Warner Cable cuenta actualmente con aproximadamente 2.5 millones de suscriptores en todo el estado de Nueva York.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><strong>Un ejemplo del fraude</strong><br />
De acuerdo a la fiscalía, durante el Período Relevante, Spectrum-TWC arrendó módems por cable deficientes a más de 900,000 suscriptores en Nueva York que no podían entregar las velocidades anunciadas. En febrero de 2016, Spectrum-TWC todavía cobraba a más de 185,000 neoyorquinos, o aproximadamente el 7% de sus 2.5 millones de suscriptores activos en ese momento, 10 dólares mensuales por módems deficientes que, según sus propias palabras, &#8220;no eran capaces de niveles de servicio pagados&#8221;.<br />
Los resultados de numerosas pruebas de múltiples mediciones de velocidad de Internet confirman que Spectrum-TWC entregó a los suscriptores de la velocidad más rápida de Spectrum-TWC sólo un tercio a la mitad de las velocidades de descarga, a veces incluso menos de lo que habían pagado.</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="tptn_counter" id="tptn_counter_49894"><script type="text/javascript" data-cfasync="false" src="http://www.tribunahispanausa.com/?top_ten_id=49894&amp;view_counter=1&amp;_wpnonce=a662ee907d"></script></div></p>													<!--END .entry-content -->
						</div>
						
												
												
												
							<!-- BEGIN #related-posts -->
							<div id="related-posts" class="clearfix">
							
																		
										<h3 class="widget-title">Related Posts <span>Articulos relacionados</span></h3>
										
																					
											<!-- BEGIN .post-container -->
											<div class="post-container">
											
												
											<!-- END .post-container -->
											</div>
																					
											<!-- BEGIN .post-container -->
											<div class="post-container">
											
												
											<!-- END .post-container -->
											</div>
																					
											<!-- BEGIN .post-container -->
											<div class="post-container">
											
												
											<!-- END .post-container -->
											</div>
																					
											<!-- BEGIN .post-container -->
											<div class="post-container">
											
												
											<!-- END .post-container -->
											</div>
																	
							<!-- END #related-posts -->
							</div>							                
	                <!--END .hentry-->  
					</div>
					
					<!-- END #single-wrapper -->
					</div>
	
					
<!-- You can start editing here. -->
	
	<!-- BEGIN #comment-wrapper -->
		<div id="comment-wrapper">
	
			
                <!-- If comments are open, but there are no comments. -->

                
        


	
	<div id="respond">

		<h3 class="widget-title">Leave a Reply</h3>
	
		<div class="cancel-comment-reply">
			<a rel="nofollow" id="cancel-comment-reply-link" href="/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/#respond" style="display:none;">Click here to cancel reply.</a>		</div>
	
			
		<form action="http://www.tribunahispanausa.com/wp-comments-post.php" method="post" id="commentform">
	
					
			<p><input type="text" name="author" id="author" value="" size="22" tabindex="1" />
			<label for="author"><small>Name (required)</small></label></p>
		
			<p><input type="text" name="email" id="email" value="" size="22" tabindex="2" />
			<label for="email"><small>Mail (will not be published) (required)</small></label></p>
		
			<p><input type="text" name="url" id="url" value="" size="22" tabindex="3" />
			<label for="url"><small>Website</small></label></p>
		
					
			<p><textarea name="comment" id="comment" cols="58" rows="10" tabindex="4"></textarea></p>
			
			<!--<p class="allowed-tags"><small><strong>XHTML:</strong> You can use these tags: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></small></p>-->
		
			<p><input name="submit" type="submit" id="submit" tabindex="5" value="Submit Comment" />
			<input type='hidden' name='comment_post_ID' value='49894' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
			</p>
			<p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b04a8a8c9f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="13"/></p>	
		</form>

		</div>
	

		
	<!-- END #comment-wrapper -->
	</div>
	
								<!--END #primary .hfeed-->
			</div>

		<!--BEGIN #sidebar .aside-->
		<div id="sidebar" class="aside">
			
			<div id="adrotate_widgets-17" class="widget adrotate_widgets"><h3 class="widget-title">Nuestros Anunciantes</h3><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="widget_tptn_pop-2" class="widget widget_widget_tptn_pop"><h3 class="widget-title">Lo más leído</h3><div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget2"><ul><li><span class="tptn_after_thumb"><a href="http://www.tribunahispanausa.com/new-york-city/fiscal-demanda-spectrum-time-warner-cable-por-fraude-consumidores/"     class="tptn_link"><span class="tptn_title">Fiscal de Nueva York demanda a Spectrum-Time Warner Cable&hellip;</span></a><span class="tptn_date"> February 2, 2017</span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.tribunahispanausa.com/inmigracion/lo-que-debe-saber-sobre-la-orden-ejecutiva-migratoria-de-trump/"     class="tptn_link"><span class="tptn_title">Lo que debe saber sobre la orden ejecutiva migratoria de&hellip;</span></a><span class="tptn_date"> January 31, 2017</span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.tribunahispanausa.com/el-salvador/asi-se-repartieron-los-millones-de-taiwan-en-los-gobiernos-de-arena/"     class="tptn_link"><span class="tptn_title">Así se repartieron los millones de Taiwán, en los&hellip;</span></a><span class="tptn_date"> October 7, 2014</span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.tribunahispanausa.com/negocios/consumidor/trabajadores-podrian-calificar-para-valioso-beneficio-tributario-del-irs/"     class="tptn_link"><span class="tptn_title">Trabajadores podrían calificar para valioso beneficio&hellip;</span></a><span class="tptn_date"> January 31, 2017</span> </span></li><li><span class="tptn_after_thumb"><a href="http://www.tribunahispanausa.com/cultural/predicciones-de-los-videntes-que-pasara-con-trump-en-el-2017/"     class="tptn_link"><span class="tptn_title">Predicciones de los Videntes ¿Qué pasará con Trump en el&hellip;</span></a><span class="tptn_date"> December 28, 2016</span> </span></li></ul><div class="tptn_clear"></div></div></div><div id="weekly_archive_widget-5" class="widget weekly-archive-widget"><h3 class="widget-title">Version E-Paper</h3>            Seleccione la semana que desee consultar:
            <input type="text" class="calendar" value="Click para ver calendario...">
<script>
$(".calendar").datepicker({
    dateFormat: "yy-mm-dd",
        showWeek: true,
        onSelect: function(dateText, inst) {
            
            var date = $(this).datepicker('getDate');
              var d = new Date(date);
     var d1 = new Date(date);
        var index = d.getDay();
        if(index == 0) {
         d.setDate(d.getDate());   
         d1.setDate(d.getDate()+7);   
        }
        else if(index == 1) {
         d.setDate(d.getDate()-1);
         d1.setDate(d1.getDate()+6);               
        }
        else if(index != 1 && index > 0) {
          d.setDate(d.getDate() - (index));
            d1.setDate(d.getDate() + 7);     
        }
        var d_s = d.getFullYear() + '-' +
    ((''+d.getMonth()+1).length<2 ? '0' : '') + (d.getMonth()+1) + '-' +
    ((''+d.getDate()).length<2 ? '0' : '') + d.getDate();
             var d1_s = d1.getFullYear() + '-' +
    ((''+d1.getMonth()+1).length<2 ? '0' : '') + (d1.getMonth()+1) + '-' +
    ((''+d1.getDate()).length<2 ? '0' : '') + d1.getDate();
        window.location.href="http://www.tribunahispanausa.com/category/version-impresa/?post_date="+d_s+"+"+d1_s;
        }
    });
</script> 
</div><div id="search-4" class="widget widget_search"><h3 class="widget-title">Buscar</h3><!--BEGIN #searchform-->
<form method="get" id="searchform" action="http://www.tribunahispanausa.com/">
	<div class="clearfix">
	<label class="hidden" for="s">Search for:</label>
	<input type="text" value="" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="Search" />
	</div>
<!--END #searchform-->
</form></div>			
			<!-- BEGIN #sidebar-narrow-container -->
			<div id="sidebar-narrow-container" class="clearfix">
			
				<!-- BEGIN .sidebar-narrow -->
				<div class="sidebar-narrow alignleft">
				
									
				<!-- END .sidebar-narrow -->
				</div>
				
				<!-- BEGIN .sidebar-narrow -->
				<div class="sidebar-narrow alignright">
				
									
				<!-- END .sidebar-narrow -->
				</div>
				
			
			<!-- END #sidebar-narrow-container -->
			</div>
		
		<!--END #sidebar .aside-->
		</div>

			<!-- END #content -->
			</div>
		
		<!-- END #content-wrapper -->
		</div>
		
			<!-- HIDE LOGO MAILMUNCH -->
		<div class="hide-logo" style="
		  position: fixed;
		  bottom: 0px;
		  left: 0px;
		  z-index: 9999999;
		  width: 49px;
		  height: 47px;
		  background-color: #8D0D19;
		  line-height: 0px;
display: block; display:none;
	  "></div>

		<!-- BEGIN #footer -->
		<div id="footer">
		
			<!-- BEGIN #footer-top -->
			<div id="footer-top">
				&nbsp;
			<!-- END #footer-top -->
			</div>
			
			<!-- BEGIN #footer-inner -->
			<div id="footer-inner" class="clearfix">
			
				<!-- BEGIN .footer-widget -->
				<div class="footer-widget">
				
										
				<!-- END .footer-widget -->
				</div>
				
				<!-- BEGIN .footer-widget -->
				<div class="footer-widget">
				
										
				<!-- END .footer-widget -->
				</div>
				
				<!-- BEGIN .footer-widget -->
				<div class="footer-widget footer-widget-last">
				
										
				<!-- END .footer-widget -->
				</div>
				
			<!-- END #footer-inner -->
			</div>
			
			<!-- BEGIN #footer-notes -->
			<div id="footer-notes">
				
				<!-- BEGIN #footer-notes-inner  -->
				<div id="footer-notes-inner">
				
					<p class="copyright">&copy; 2017 <a href="http://www.tribunahispanausa.com">Tribuna Hispana USA</a>.</p>
					
					<p class="credit">Powered by <a href="http://bravonc.com/">WordPress Design</a> </p>
				
				<!-- END #footer-notes-inner -->
				</div>
				
			<!-- END #footer-notes -->
			</div>
		
		<!-- END #footer -->
		</div>
		
	<!-- END #container -->
	</div> 
		
	<!-- Theme Hook -->
	  <style>
  #sticky-social-wrap{
        right:0;
    		top:257px;
    
  } 
  #sticky-social-list li{
    background-color:#8d0d19;
        margin-left:120px;
        
  }
  #sticky-social-list li:hover{
        margin-left:0px;
      }
  #sticky-social-list li a{float:left;
    color:#ffffff;
        text-align:left;
      }
  #sticky-social-list li a span{display:inline-block;
    color:#ffffff;
  }
  </style>
  
  <div id="sticky-social-wrap">
    <ul id="sticky-social-list">
            <li>
          <a href="https://www.facebook.com/pages/La-Tribuna-Hispana-USA/102165103185006" target="_blank">
                        <span class="foundicon-facebook"></span>
                        Facebook          </a>
          
        </li>
            <li>
          <a href="http://twitter.com/#!/tribunahispana" target="_blank">
                        <span class="foundicon-twitter"></span>
                        Twitter          </a>
          
        </li>
        <ul>
  </div>
	<!-- Powered by WPtouch: 4.3.10 --><script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.4";
                    var wp_product_version = "wpp-5.3.4";
                    var wp_blog_version = "4.7.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.4","anonymous_profile_id":"wp-14c3f44718ef06761b7ef17600247e76","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":true,"addthis_below_enabled":false,"addthis_sidebar_enabled":false,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_below_showon_home":false,"addthis_above_showon_pages":true,"addthis_below_showon_pages":true,"addthis_above_showon_categories":true,"addthis_below_showon_categories":true,"addthis_above_showon_archives":true,"addthis_below_showon_archives":true,"addthis_above_showon_posts":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_posts":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":true,"addthis_sidebar_showon_archives":true,"addthis_sidebar_showon_categories":true,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"posts","post_type":""}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":false,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-14c3f44718ef06761b7ef17600247e76 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<link rel='stylesheet' id='addthis_output-css'  href='http://www.tribunahispanausa.com/wp-content/plugins/addthis/css/output.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPLP_47678 = {"id":"47678","pagination":"2","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0"};
var WPLP_47678 = {"id":"47678","pagination":"2","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0"};
var WPLP_47678 = {"id":"47678","pagination":"2","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0"};
var WPLP_47678 = {"id":"47678","pagination":"2","autoanimate":"0","autoanimatetrans":"1","animationloop":"0","slideshowspeed":"0","slidespeed":"0","pausehover":"0","pauseaction":"0","slidedirection":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-content/plugins/wp-latest-posts/js//wpcufpn_front.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.tribunahispanausa.com/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
}
});
</script>
<!-- /AdRotate JS -->

<!--wp_footer-->	
				
<!--END body-->
</body>
<!--END html-->
</html>