<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Walmart prueba &quot;en secreto&quot; a limpiadores de piso autómatas | LaTribunaHispana.com</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.7.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Walmart prueba &quot;en secreto&quot; a limpiadores de piso autómatas | LaTribunaHispana.com" />
<meta property="og:description" content="Por Tyler Durden Tiempos oscuros y difíciles están por venir para aquellos empleados que sueñan con ganar $15 por hora laborando en las grandes tiendas minoristas. Pronto se darán cuenta de que Walmart, el mayor empleador del país, está probando en silencio un ejército de robots que, muy pronto, los reemplazarán. La última entrega es un lavador de piso autónomo, que se está probando en cinco tiendas, cerca de la &hellip;" />
<meta property="og:url" content="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/" />
<meta property="og:site_name" content="LaTribunaHispana.com" />
<meta property="article:publisher" content="https://www.facebook.com/LaTribunaHispanaUSA" />
<meta property="article:section" content="Economia" />
<meta property="article:published_time" content="2017-11-27T23:52:16-05:00" />
<meta property="og:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg" />
<meta property="og:image:width" content="240" />
<meta property="og:image:height" content="263" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Por Tyler Durden Tiempos oscuros y difíciles están por venir para aquellos empleados que sueñan con ganar $15 por hora laborando en las grandes tiendas minoristas. Pronto se darán cuenta de que Walmart, el mayor empleador del país, está probando en silencio un ejército de robots que, muy pronto, los reemplazarán. La última entrega es un lavador de piso autónomo, que se está probando en cinco tiendas, cerca de la [&hellip;]" />
<meta name="twitter:title" content="Walmart prueba &quot;en secreto&quot; a limpiadores de piso autómatas | LaTribunaHispana.com" />
<meta name="twitter:site" content="@tribunahispana" />
<meta name="twitter:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg" />
<meta name="twitter:creator" content="@tribunahispana" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tribunahispanausa.com\/","name":"La Tribuna Hispana USA","alternateName":"latribunahispana.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tribunahispanausa.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tribunahispanausa.com\/economia\/walmart-prueba-en-secreto-limpiadores-de-piso-automatas\/","sameAs":["https:\/\/www.facebook.com\/LaTribunaHispanaUSA","https:\/\/twitter.com\/tribunahispana"],"@id":"#organization","name":"La Tribuna Hispana USA","logo":"https:\/\/www.tribunahispanausa.com\/wp-content\/uploads\/2016\/10\/LTH-title-mobile-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Feed" href="https://www.tribunahispanausa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Comments Feed" href="https://www.tribunahispanausa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Walmart prueba &#8220;en secreto&#8221; a limpiadores de piso autómatas Comments Feed" href="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunahispanausa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-sample-css'  href='https://www.tribunahispanausa.com/wp-content/themes/lt_news/style.css?ver=2.2.3' type='text/css' media='all' />
<style id='genesis-sample-inline-css' type='text/css'>


		a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.js nav button:focus,
		.js .menu-toggle:focus {
			color: #22009e;
		}
		

		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.button:focus,
		.button:hover,
		.sidebar .enews-widget input[type="submit"] {
			background-color: #0361a0;
			color: #ffffff;
		}
		
</style>
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-sample-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tribunahispanausa.com/wp-includes/css/dashicons.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css?ver=4.7.10' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"9fcbae817a","top_ten_id":"57399","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"801171211"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.3'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.tribunahispanausa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunahispanausa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunahispanausa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://www.tribunahispanausa.com/?p=57399' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Feconomia%2Fwalmart-prueba-en-secreto-limpiadores-de-piso-automatas%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Feconomia%2Fwalmart-prueba-en-secreto-limpiadores-de-piso-automatas%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.10.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-3 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 { width:100%; max-width:960px; height:100%; max-height:260px; margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 { width:100%; max-width:600px; height:100%; max-height:150px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="website" />
            <meta property="og:url" content="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/" />
            <meta property="og:title" content="Walmart prueba &#8220;en secreto&#8221; a limpiadores de piso autómatas" />
            <meta property="og:description" content="Por Tyler Durden Tiempos oscuros y difíciles están por venir para aquellos empleados que sueñan con ganar $15 por hora laborando en las grandes tiendas minoristas. Pronto se darán cuenta de que Walmart, el mayor empleador del país, está probando en silencio un ejército de robots que, muy pronto, los reemplazarán. La última entrega es un lavador de piso autónomo, que se está probando en cinco tiendas, cerca de la [&hellip;]<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings below via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt --><!-- AddThis Share Buttons above via filter on wp_trim_excerpt --><!-- AddThis Share Buttons below via filter on wp_trim_excerpt --><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->" />
            <meta property="og:site_name" content="LaTribunaHispana.com" />
            <meta property="og:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg" />

            <meta itemscope itemtype="website" />
            <meta itemprop="description" content="Por Tyler Durden Tiempos oscuros y difíciles están por venir para aquellos empleados que sueñan con ganar $15 por hora laborando en las grandes tiendas minoristas. Pronto se darán cuenta de que Walmart, el mayor empleador del país, está probando en silencio un ejército de robots que, muy pronto, los reemplazarán. La última entrega es un lavador de piso autónomo, que se está probando en cinco tiendas, cerca de la [&hellip;]<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings below via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt --><!-- AddThis Share Buttons above via filter on wp_trim_excerpt --><!-- AddThis Share Buttons below via filter on wp_trim_excerpt --><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->" />
            <meta itemprop="image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg" />
            

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":57399,"post_name":"walmart-prueba-en-secreto-limpiadores-de-piso-automatas","post_title":"Walmart prueba \"en secreto\" a limpiadores de piso aut\u00f3matas","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":5,"name":"Economia","slug":"economia","term_group":0,"term_taxonomy_id":5,"taxonomy":"category","description":"","parent":0,"count":638,"filter":"raw","meta":[],"cat_ID":5,"category_count":638,"category_description":"","cat_name":"Economia","category_nicename":"economia","category_parent":0},{"term_id":16,"name":"Nacionales","slug":"nacionales","term_group":0,"term_taxonomy_id":16,"taxonomy":"category","description":"","parent":0,"count":2481,"filter":"raw","meta":[],"cat_ID":16,"category_count":2481,"category_description":"","cat_name":"Nacionales","category_nicename":"nacionales","category_parent":0}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"luis","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="159525" async></script><style type="text/css" media="screen"></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tribunahispanausa.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '57399';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Walmart+prueba+%22en+secreto%22+a+limpiadores+de+piso+aut%C3%B3matas';
	window._wp_rp_post_tags = ['nacionales', 'economia', 'tyler', 'san', 'walmart', 'en', 'de', 'lo', 'darpa', 'del', 'robot', 'el', 'diego', 'la', 'emma', 'cinco', 'pa'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.tribunahispanausa.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<link rel="pingback" href="https://www.tribunahispanausa.com/xmlrpc.php" />
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({groupid:16,speed:3000,repeat_impressions:'Y'});
	jQuery('.g-18').gslider({groupid:18,speed:3000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label {
                font-size: 0px !important;
                color: rgba(0, 0, 0, 0);
            }
            div[id*='ajaxsearchlitesettings'].searchsettings .option label:after {
                font-size: 11px !important;
                position: absolute;
                top: 0;
                left: 0;
                z-index: 1;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.3"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-57369571-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-14c3f44718ef06761b7ef17600247e76","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d0e21f501a0993" async="async"></script><link rel="icon" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57369571-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-57399 single-format-standard custom-background header-image sidebar-content-sidebar theme-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-sidebar-secondary" class="screen-reader-shortcut"> Skip to secondary sidebar</a></li></ul><div class="before-header">
	<div class="wrap">
		

		

		
	</div>
</div>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div class="site-logo"><a href="https://www.tribunahispanausa.com"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/Logo-La-Tribuna-Hispana600x111-1.jpg"></a></div><p class="site-description" itemprop="description">Periodico Hispano en Long Island New York | Long Island Hispanic Newspaper</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="ajdg_bnnrwidgets-5" class="widget-odd widget-last widget-first widget-1 extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget ajdg_bnnrwidgets"><div class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget-wrap"><div class="a-single a-18"><h4 style="text-align: right;">Para anunciarse llamar al <span style="color: #ff0000;">1-888-900-2811</span></h4>
<h4 style="text-align: right;"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://www.tribunahispanausa.com/contacto-2/#.WahwxsiLTIU"><span style="color: #0000ff;">sales@latribunahispana.com</span></a></h4>
<h6 style="text-align: right;">The largest spanish-language weekly newspaper in the East Coast</h6>
<h6 style="text-align: right;">El periódico semanal en español más grande de la Costa Este</h6></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-50929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50929"><a href="https://www.tribunahispanausa.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-50924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50924"><a href="https://www.tribunahispanausa.com/category/version-impresa/" itemprop="url"><span itemprop="name">Version Impresa</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50925"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-nassau/" itemprop="url"><span itemprop="name">Version Interactiva Nassau</span></a></li>
	<li id="menu-item-50927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50927"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-nj/" itemprop="url"><span itemprop="name">Version Interactiva NJ</span></a></li>
	<li id="menu-item-50926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50926"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-queens/" itemprop="url"><span itemprop="name">Version Interactiva New York City</span></a></li>
	<li id="menu-item-50928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50928"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-suffolk/" itemprop="url"><span itemprop="name">Version Interactiva Suffolk</span></a></li>
</ul>
</li>
<li id="menu-item-51062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51062"><a href="https://www.tribunahispanausa.com/contacto-2/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-51063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51063"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">MEDIA KIT</span></a>
<ul  class="sub-menu">
	<li id="menu-item-53847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53847"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">Media Kit English</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-51064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51064"><a href="https://www.tribunahispanausa.com/media-kit/distribution/" itemprop="url"><span itemprop="name">Distribution</span></a></li>
		<li id="menu-item-51065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51065"><a href="https://www.tribunahispanausa.com/media-kit/hispanic-demographics/" itemprop="url"><span itemprop="name">Hispanic Demographics</span></a></li>
		<li id="menu-item-51066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51066"><a href="https://www.tribunahispanausa.com/media-kit/letter-to-publisher/" itemprop="url"><span itemprop="name">Publisher&#8217;s Message</span></a></li>
		<li id="menu-item-51067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51067"><a href="https://www.tribunahispanausa.com/media-kit/rate-card/" itemprop="url"><span itemprop="name">Rate Card</span></a></li>
		<li id="menu-item-51068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51068"><a href="https://www.tribunahispanausa.com/media-kit/we-are-certified/" itemprop="url"><span itemprop="name">We Are Certified</span></a></li>
	</ul>
</li>
	<li id="menu-item-51069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51069"><a href="https://www.tribunahispanausa.com/media-kit-espanol/" itemprop="url"><span itemprop="name">MEDIA KIT ESPAÑOL</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-51070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51070"><a href="https://www.tribunahispanausa.com/media-kit-espanol/demografia/" itemprop="url"><span itemprop="name">Demografia</span></a></li>
		<li id="menu-item-51071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51071"><a href="https://www.tribunahispanausa.com/media-kit-espanol/distribucion/" itemprop="url"><span itemprop="name">Distribucion</span></a></li>
		<li id="menu-item-51072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51072"><a href="https://www.tribunahispanausa.com/media-kit-espanol/estamos-certificados/" itemprop="url"><span itemprop="name">Estamos Certificados</span></a></li>
		<li id="menu-item-51073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51073"><a href="https://www.tribunahispanausa.com/media-kit-espanol/mensaje-del-publisher/" itemprop="url"><span itemprop="name">Mensaje del Publisher</span></a></li>
		<li id="menu-item-51074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51074"><a href="https://www.tribunahispanausa.com/media-kit-espanol/tarifas-de-publicidad/" itemprop="url"><span itemprop="name">Tarifas de Publicidad</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-50909" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50909"><a href="https://www.tribunahispanausa.com/category/locales/" itemprop="url"><span itemprop="name">Locales</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50910"><a href="https://www.tribunahispanausa.com/category/locales/long-island/" itemprop="url"><span itemprop="name">Long Island</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-50911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50911"><a href="https://www.tribunahispanausa.com/category/locales/long-island/breves-policiales-long-island/" itemprop="url"><span itemprop="name">Breves Policiales Long Island</span></a></li>
	</ul>
</li>
	<li id="menu-item-50912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50912"><a href="https://www.tribunahispanausa.com/category/locales/new-jersey/" itemprop="url"><span itemprop="name">New Jersey</span></a></li>
	<li id="menu-item-50913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50913"><a href="https://www.tribunahispanausa.com/category/locales/new-york-city/" itemprop="url"><span itemprop="name">New York City</span></a></li>
</ul>
</li>
<li id="menu-item-50919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-50919"><a href="https://www.tribunahispanausa.com/category/nacionales/" itemprop="url"><span itemprop="name">Nacionales</span></a></li>
<li id="menu-item-50902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50902"><a href="https://www.tribunahispanausa.com/category/el-salvador/" itemprop="url"><span itemprop="name">El Salvador</span></a></li>
<li id="menu-item-50905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50905"><a href="https://www.tribunahispanausa.com/category/inmigracion/" itemprop="url"><span itemprop="name">Migración</span></a></li>
<li id="menu-item-50900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50900"><a href="https://www.tribunahispanausa.com/category/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a>
<ul  class="sub-menu">
	<li id="menu-item-54110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54110"><a href="https://www.tribunahispanausa.com/category/deportes/copa-oro-2017/" itemprop="url"><span itemprop="name">Copa Oro 2017</span></a></li>
</ul>
</li>
<li id="menu-item-51577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51577"><a href="https://www.tribunahispanausa.com/category/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li>
<li id="menu-item-50923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50923"><a href="https://www.tribunahispanausa.com/category/opinion/" itemprop="url"><span itemprop="name">Opinion</span></a></li>
<li id="menu-item-50901" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50901"><a href="https://www.tribunahispanausa.com/category/economia/" itemprop="url"><span itemprop="name">Economia</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50921"><a href="https://www.tribunahispanausa.com/category/negocios/" itemprop="url"><span itemprop="name">Negocios</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-50922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50922"><a href="https://www.tribunahispanausa.com/category/negocios/consumidor/" itemprop="url"><span itemprop="name">Consumidor</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-50906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50906"><a href="https://www.tribunahispanausa.com/category/internacionales/" itemprop="url"><span itemprop="name">Internacionales</span></a>
<ul  class="sub-menu">
	<li id="menu-item-52134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52134"><a href="https://www.tribunahispanausa.com/category/internacionales/el-caribe/" itemprop="url"><span itemprop="name">El Caribe</span></a></li>
	<li id="menu-item-50907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50907"><a href="https://www.tribunahispanausa.com/category/internacionales/el-mundo/" itemprop="url"><span itemprop="name">El Mundo</span></a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50908"><a href="https://www.tribunahispanausa.com/category/internacionales/latinoamerica/" itemprop="url"><span itemprop="name">Latinoamerica</span></a></li>
</ul>
</li>
<li id="menu-item-50903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50903"><a href="https://www.tribunahispanausa.com/category/entretenimiento/" itemprop="url"><span itemprop="name">Entretenimiento</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50904"><a href="https://www.tribunahispanausa.com/category/entretenimiento/horoscopo/" itemprop="url"><span itemprop="name">Horóscopo</span></a></li>
</ul>
</li>
<li id="menu-item-50914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50914"><a href="https://www.tribunahispanausa.com/category/miscelaneo/" itemprop="url"><span itemprop="name">Misceláneo</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50915"><a href="https://www.tribunahispanausa.com/category/miscelaneo/tecnologia/" itemprop="url"><span itemprop="name">Ciencia y Tecnología</span></a></li>
	<li id="menu-item-50916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50916"><a href="https://www.tribunahispanausa.com/category/miscelaneo/cultural/" itemprop="url"><span itemprop="name">Cultural</span></a></li>
	<li id="menu-item-50917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50917"><a href="https://www.tribunahispanausa.com/category/miscelaneo/ee-uu-en-guerra/" itemprop="url"><span itemprop="name">EE.UU en guerra</span></a></li>
	<li id="menu-item-50918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50918"><a href="https://www.tribunahispanausa.com/category/miscelaneo/encuestas/" itemprop="url"><span itemprop="name">Encuestas</span></a></li>
</ul>
</li>
</ul></div></nav>
<div id="after-header">
	<div class="site-inner">
	    
	</div>
</div>

<div class="site-inner">

<div class="content-sidebar-wrap">
<main class="content" id="genesis-content"><article class="post-57399 post type-post status-publish format-standard has-post-thumbnail category-economia category-nacionales entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Walmart prueba &#8220;en secreto&#8221; a limpiadores de piso autómatas</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-11-27T23:52:16+00:00">November 27, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.tribunahispanausa.com/author/luis/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">luis</span></a></span> <span class="entry-comments-link"><a href="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><strong><a href="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932.jpg"><img class="alignleft size-thumbnail wp-image-57400" src="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932-150x150.jpg" alt="" width="150" height="150" srcset="https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932-150x150.jpg 150w, https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932-45x45.jpg 45w, https://www.tribunahispanausa.com/wp-content/uploads/2017/11/20171124_brain_0-e1511844689932-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a>Por Tyler Durden</strong><br />
Tiempos oscuros y difíciles están por venir para aquellos empleados que sueñan con ganar $15 por hora laborando en las grandes tiendas minoristas. Pronto se darán cuenta de que Walmart, el mayor empleador del país, está probando en silencio un ejército de robots que, muy pronto, los reemplazarán. La última entrega es un lavador de piso autónomo, que se está probando en cinco tiendas, cerca de la sede central de la compañía en Bentonville, Arkansas.<span id="more-57399"></span><br />
El robot de limpieza autónomo, apodado Emma, es un sistema de Inteligencia Artificial, capaz de operar equipos de cuidado de pisos en turnos de noche, y puede limpiar todo el frente de la tienda sin interacción humana. La empresa Brain Corp., con sede en San Diego, trabaja con la Agencia de Proyectos de Investigación Avanzada de Defensa (DARPA) para desarrollar nuevos algoritmos de aprendizaje automático, que se enfocan en tomar los empleos de los estadounidenses de clase media y baja.</p>
<p><strong>Una &#8220;prueba de concepto&#8221;</strong><br />
BrainOS es el producto estrella de la compañía que permite a los robots &#8220;percibir sus entornos, controlar el movimiento y navegar usando señales visuales y puntos de referencia, mientras ven y evitan personas y obstáculos&#8221;.<br />
Un vocero de Walmart, Kory Lundberg, confirmó a Chip Cutter, editor administrativo de LinkedIn, que Walmart estaba probando los limpiadores robóticos, pero dijo que todavía está en una fase de &#8220;prueba de concepto&#8221;.<br />
&#8220;Siempre estamos probando nuevas ideas y nuevas tecnologías&#8221;, dijo Lundberg. &#8220;Todavía tenemos mucho más por aprender sobre cómo esta tecnología funcionará mejor, para nuestras diferentes tiendas minoristas&#8221;.</p>
<p><strong>&#8220;Precaución, limpieza en curso&#8221;</strong><br />
Según LinkedIn, aquí hay más detalles que documentan las &#8220;pruebas secretas&#8221; de los limpiadores robóticos en varios Supercenters.<br />
Múltiples empleados que trabajan en el Supercenter de 24 horas en Pineville, Missouri, a unos 20 minutos al norte de la oficina central de Walmart, confirmaron el uso del dispositivo esta semana, diciendo que había sido probado en su tienda durante aproximadamente un mes, este otoño.<br />
En un grupo privado de Facebook a principios de este mes, alguien que dice ser un trabajador en la tienda de Pineville compartió una foto del vehículo grisáceo dando una vuelta cerca de una pantalla de comederos de venado de $78. Nadie está sentado en el asiento del conductor, y dos pancartas de &#8220;precaución, limpieza en curso&#8221; se muestran en ambos lados del dispositivo. Un logotipo de ICE también está adherido, es del International Cleaning Equipment, con sede en Holland, Michigan, socio de Brain Corp., fabrica el equipo de lavado en sí.</p>
<p><strong>Robots para salvar a los minoristas</strong><br />
En octubre, Walmart dijo que lanzará robots de autoescaneado en más de 50 tiendas de EE.UU., para reponer el inventario en los estantes. La compañía está decidida a automatizar las tareas diarias de sus trabajadores, pero dijo que los (ro)bots no conducirían a una disminución en el personal. Pero ¿quién les puede creer?<br />
Con el apocalipsis de las grandes cadenas de minoristas en pleno apogeo, &#8220;los minoristas buscan oportunidades para automatizar los procesos y dejar de pagar a las personas&#8221;, dijo Richard A. Feinberg, un profesor de ciencias del consumidor y venta minorista en la Purdue University, quien pronostica que la automatización podría salvar a los minoristas como Walmart.<br />
También señaló que, &#8220;esto cambia la naturaleza de los trabajos; puede no significar menos trabajos, puede significar que pueden capacitar a la gente para hacer cosas que son más útiles para ellos, en términos comerciales&#8221;, dijo. &#8220;No me sorprendería si reduce el personal, pero no sé&#8221;.<br />
Más importante aún, un vocero de Walmart dijo que &#8220;el equipo de mantenimiento en realidad está bastante &#8216;entusiasmado&#8217; de trabajar con nueva tecnología&#8221;. Lo que no saben es que sus trabajos quedarán obsoletos en unos pocos años, después de que comience el despliegue de 50 estados. Toda la diversión en los juegos de hoy terminará hasta que alguien reciba un aviso de despido.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><strong>Grandes minoristas interesados</strong><br />
Como informa Fox News, Walmart no es la única compañía que prueba esta tecnología.<br />
Según Phil Duffy, vicepresidente de Innovación y Mercadotecnia de Brain Corporation, la compañía actualmente trabaja con aproximadamente 50 centros comerciales y grandes minoristas de venta al por menor en todo EE.UU.<br />
&#8220;También estamos en aeropuertos, campus educativos, campus corporativos y sitios industriales. Además, estaremos lanzando (nuestros productos) en Japón, a través de nuestro socio, SoftBank Robotics, para el verano de 2018&#8221;, dijo Duffy.</p>
<p>En una vista previa de lo que está por venir, Brain Corp., financiado por DARPA, está liderando los cambios a través de Walmart, el mayor empleador de Estados Unidos, para automatizar los trabajos de baja calificación. La clase media o lo que queda de ellos tienen muchos días oscuros y difíciles por delante, ya que esperamos que esta tendencia gane impulso en los próximos años.</p>
<p>Texto original: <a href="http://www.zerohedge.com/news/2017-11-24/automation-nation-americas-largest-employer-secretly-tests-self-driving-floor-scrubb">http://www.zerohedge.com/news/2017-11-24/automation-nation-americas-largest-employer-secretly-tests-self-driving-floor-scrubb</a><br />
Traducción: A. Mondragón</p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="tptn_counter" id="tptn_counter_57399"><script type="text/javascript" data-cfasync="false" src="https://www.tribunahispanausa.com/?top_ten_id=57399&amp;view_counter=1&amp;_wpnonce=2c1dada150"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias relacionadas...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-56248" data-post-type="none" ><a href="https://www.tribunahispanausa.com/economia/robots-para-reemplazar-los-cajeros-humanos-en-ny-shake-shack/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/2017.10.03-Robot-Tease_0-150x150.jpg" alt="Robots para reemplazar a los cajeros humanos en NY Shake Shack" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/economia/robots-para-reemplazar-los-cajeros-humanos-en-ny-shake-shack/" class="wp_rp_title">Robots para reemplazar a los cajeros humanos en NY Shake Shack</a></li><li data-position="1" data-poid="in-49638" data-post-type="none" ><a href="https://www.tribunahispanausa.com/inmigracion/la-importancia-economica-de-la-inmigracion-latina-en-estados-unidos/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/22.jpg" alt="La importancia económica de la inmigración latina en Estados Unidos" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/inmigracion/la-importancia-economica-de-la-inmigracion-latina-en-estados-unidos/" class="wp_rp_title">La importancia económica de la inmigración latina en Estados Unidos</a></li><li data-position="2" data-poid="in-17910" data-post-type="none" ><a href="https://www.tribunahispanausa.com/economia/el-desplome-de-los-trabajadores/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2013/08/parttime-articleLarge-150x150.jpg" alt="El Desplome de los Trabajadores" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/economia/el-desplome-de-los-trabajadores/" class="wp_rp_title">El Desplome de los Trabajadores</a></li></ul></div></div>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tribunahispanausa.com%2Feconomia%2Fwalmart-prueba-en-secreto-limpiadores-de-piso-automatas%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Walmart+prueba+%22en+secreto%22+a+limpiadores+de+piso+aut%C3%B3matas&url=https%3A%2F%2Fwww.tribunahispanausa.com%2Feconomia%2Fwalmart-prueba-en-secreto-limpiadores-de-piso-automatas%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Feconomia%2Fwalmart-prueba-en-secreto-limpiadores-de-piso-automatas%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    <!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/"
    dc:identifier="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/"
    dc:title="Walmart prueba &#8220;en secreto&#8221; a limpiadores de piso autómatas"
    trackback:ping="https://www.tribunahispanausa.com/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.tribunahispanausa.com/category/economia/" rel="category tag">Economia</a>, <a href="https://www.tribunahispanausa.com/category/nacionales/" rel="category tag">Nacionales</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/economia/walmart-prueba-en-secreto-limpiadores-de-piso-automatas/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tribunahispanausa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='57399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="599268f0db" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-37" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off" title='Ajax serch form'>
            <input title='Search input' type='search' class='orig' name='phrase' placeholder='Busque aquí...' value='' autocomplete="off"/>
            <input title='Autocomplete input, do not use this' type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' value="Start search" style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <legend style="display: none;">Generic selectors</legend>
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           title="Exact matches only"
                           name="set_exactonly"  checked="checked"/>
                    <label for="set_exactonly1">Exact matches only</label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           title="Search in title"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1">Search in title</label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           title="Search in content"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1">Search in content</label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       title="Search in excerpt"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1">Search in excerpt</label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           title="Search in posts"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1">Search in posts</label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           title="Search in pages"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1">Search in pages</label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="15"
                                   id="1categoryset_15"
                                   title="Breves Policiales Long Island"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_15">Breves Policiales Long Island</label>
                        </div>
                        <div class="label">
                            Breves Policiales Long Island                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="21"
                                   id="1categoryset_21"
                                   title="Ciencia y Tecnología"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_21">Ciencia y Tecnología</label>
                        </div>
                        <div class="label">
                            Ciencia y Tecnología                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   title="Consumidor"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2">Consumidor</label>
                        </div>
                        <div class="label">
                            Consumidor                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="80"
                                   id="1categoryset_80"
                                   title="Copa Oro  "
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_80">Copa Oro  </label>
                        </div>
                        <div class="label">
                            Copa Oro 2017                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   title="Cultural"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3">Cultural</label>
                        </div>
                        <div class="label">
                            Cultural                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   title="Deportes"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4">Deportes</label>
                        </div>
                        <div class="label">
                            Deportes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   title="Economia"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5">Economia</label>
                        </div>
                        <div class="label">
                            Economia                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="6"
                                   id="1categoryset_6"
                                   title="EE UU en guerra"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_6">EE UU en guerra</label>
                        </div>
                        <div class="label">
                            EE.UU en guerra                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="77"
                                   id="1categoryset_77"
                                   title="El Caribe"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_77">El Caribe</label>
                        </div>
                        <div class="label">
                            El Caribe                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="55"
                                   id="1categoryset_55"
                                   title="El Mundo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_55">El Mundo</label>
                        </div>
                        <div class="label">
                            El Mundo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="7"
                                   id="1categoryset_7"
                                   title="El Salvador"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_7">El Salvador</label>
                        </div>
                        <div class="label">
                            El Salvador                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   title="Encuestas"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8">Encuestas</label>
                        </div>
                        <div class="label">
                            Encuestas                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   title="Entretenimiento"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9">Entretenimiento</label>
                        </div>
                        <div class="label">
                            Entretenimiento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   title="Horóscopo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10">Horóscopo</label>
                        </div>
                        <div class="label">
                            Horóscopo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="11"
                                   id="1categoryset_11"
                                   title="Inmigración"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_11">Inmigración</label>
                        </div>
                        <div class="label">
                            Inmigración                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="69"
                                   id="1categoryset_69"
                                   title="Internacionales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_69">Internacionales</label>
                        </div>
                        <div class="label">
                            Internacionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="13"
                                   id="1categoryset_13"
                                   title="Latinoamerica"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_13">Latinoamerica</label>
                        </div>
                        <div class="label">
                            Latinoamerica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="70"
                                   id="1categoryset_70"
                                   title="Locales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_70">Locales</label>
                        </div>
                        <div class="label">
                            Locales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="14"
                                   id="1categoryset_14"
                                   title="Long Island"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_14">Long Island</label>
                        </div>
                        <div class="label">
                            Long Island                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="71"
                                   id="1categoryset_71"
                                   title="Misceláneo"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_71">Misceláneo</label>
                        </div>
                        <div class="label">
                            Misceláneo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="16"
                                   id="1categoryset_16"
                                   title="Nacionales"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_16">Nacionales</label>
                        </div>
                        <div class="label">
                            Nacionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="17"
                                   id="1categoryset_17"
                                   title="Negocios"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_17">Negocios</label>
                        </div>
                        <div class="label">
                            Negocios                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="18"
                                   id="1categoryset_18"
                                   title="New Jersey"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_18">New Jersey</label>
                        </div>
                        <div class="label">
                            New Jersey                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="19"
                                   id="1categoryset_19"
                                   title="New York City"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_19">New York City</label>
                        </div>
                        <div class="label">
                            New York City                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="20"
                                   id="1categoryset_20"
                                   title="Opinion"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_20">Opinion</label>
                        </div>
                        <div class="label">
                            Opinion                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="75"
                                   id="1categoryset_75"
                                   title="Salud"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_75">Salud</label>
                        </div>
                        <div class="label">
                            Salud                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   title="Uncategorized"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1">Uncategorized</label>
                        </div>
                        <div class="label">
                            Uncategorized                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="22"
                                   id="1categoryset_22"
                                   title="Version Impresa"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_22">Version Impresa</label>
                        </div>
                        <div class="label">
                            Version Impresa                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="24"
                                   id="1categoryset_24"
                                   title="Version Interactiva Nassau"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_24">Version Interactiva Nassau</label>
                        </div>
                        <div class="label">
                            Version Interactiva Nassau                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="23"
                                   id="1categoryset_23"
                                   title="Version Interactiva New York City"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_23">Version Interactiva New York City</label>
                        </div>
                        <div class="label">
                            Version Interactiva New York City                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="26"
                                   id="1categoryset_26"
                                   title="Version Interactiva NJ"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_26">Version Interactiva NJ</label>
                        </div>
                        <div class="label">
                            Version Interactiva NJ                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="25"
                                   id="1categoryset_25"
                                   title="Version Interactiva Suffolk"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_25">Version Interactiva Suffolk</label>
                        </div>
                        <div class="label">
                            Version Interactiva Suffolk                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>Más resultados...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
		</div></section>
<section id="ajdg_grpwidgets-12" class="widget-even widget-2 widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-5"><div class="g-single a-17"><table style="border: 1px solid gray;"><tr><td><h3 style="text-align:left;"><strong>Versión E-Paper</strong></h3>
<a class="gofollow" data-track="MTcsNSwxLDYw" href="http://www.tribunahispanausa.com/category/version-impresa/#.WQLnF8LHfIU"><img class="size-full wp-image-52130 alignleft" src="http://www.tribunahispanausa.com/wp-content/uploads/2017/04/epaperAbril26.png" alt="" width="260" height="154" /></a></td></tr></table></div></div></div></section>
<section id="text-36" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.tribunatv.us/" target="_blank" ><h3 style="text-align: left;"><strong>TribunaTV En Vivo</strong></h3></a>
<div class="dnd_section_content"><div class="dnd_container"><div class="dnd_column_dd_span12 "> <video id=example-video  class="video-js vjs-fluid vjs-default-skin" controls poster=''><source src="http://cm.hostlagarto.com:8081/TRIBUNA-TV/tribuna.myStream/playlist.m3u8" type="application/x-mpegURL"><a href="http://www.usastreams.com/" Alt = "Usastreams.com Servicios SEO, Servicios streaming" title=" hosting radio, hosting streaming">hosting radio, hosting streaming</a></video>    <link href="//unpkg.com/video.js/dist/video-js.css" rel="stylesheet">    <link href="//cp.usastreams.com/playerHTML5/media/tube.css" rel="stylesheet">    <script type="text/javascript" src ="//unpkg.com/video.js/dist/video.js"></script>    <script src="//unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script><br />
    <script>
      (function(window, videojs) {
        var player = window.player = videojs('example-video');
        // hook up the video switcher
        var loadUrl = document.getElementById('load-url');
        var url = document.getElementById('url');
        loadUrl.addEventListener('submit', function(event) {
          event.preventDefault();
          player.src({
            src: url.value,
            type: 'application/x-mpegURL'
          });          return false;
        });
      }(window, window.videojs));
    </script> </div></div></div></div>
		</div></section>
<section id="widget_tptn_pop-5" class="widget-even widget-last widget-4 widget widget_widget_tptn_pop"><div class="widget-wrap"><h3 class="widgettitle widget-title">Noticias más leídas</h3>
<div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/deportes/karate-de-peru-golpea-la-mesa-de-los-bolivarianos/"     class="tptn_link"><span class="tptn_title">Karate de Perú golpea la mesa de los Bolivarianos</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/inmigracion/una-operacion-psico-social-de-ice-filtran-posible-redada-contra-trabajadores-indocumentados/"     class="tptn_link"><span class="tptn_title">¿Una operación psico-social de ICE? Filtran posible redada</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/miscelaneo/cultural/fundador-de-facebook-advierte-solo-dios-sabe-lo-que-facebook-hace-los-cerebros-de-los-ninos/"     class="tptn_link"><span class="tptn_title">Fundador de Facebook advierte: &#8220;Solo Dios sabe lo que&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/como-un-mesias-salvadoreno-nayib-bukele-causo-furor-en-long-island/"     class="tptn_link"><span class="tptn_title">Como un &#8220;Mesías Salvadoreño&#8221;, Nayib Bukele&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-york-city/el-salario-minimo-en-el-estado-de-nueva-york-aumentara-el-31-de-diciembre/"     class="tptn_link"><span class="tptn_title">El salario mínimo en el estado de Nueva York aumentará el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/confirman-visita-de-nayib-bukele-nueva-york-el-18-y-19-de-noviembre/"     class="tptn_link"><span class="tptn_title">Confirman visita de Nayib Bukele a Nueva York el 18 y 19 de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/la-nueva-estafa-de-la-que-amazon-no-le-esta-advirtiendo/"     class="tptn_link"><span class="tptn_title">La nueva estafa de la que Amazon no le está advirtiendo</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/inmigracion/ice-arresta-25-en-long-island-eran-convictos-por-manejar-borrachos/"     class="tptn_link"><span class="tptn_title">ICE arresta a 25 en Long Island, eran convictos por manejar&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/miscelaneo/cultural/predicciones-de-los-videntes-que-pasara-con-trump-en-el-2017/"     class="tptn_link"><span class="tptn_title">Predicciones de los Videntes ¿Qué pasará con Trump en el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-jersey/el-salario-minimo-en-new-jersey-solo-alcanza-para-vivir-en-la-pobreza/"     class="tptn_link"><span class="tptn_title">El salario mínimo en New Jersey solo alcanza para vivir en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/deportes/confederacion-sudamericana-de-karate-avala-cuestionado-juez/"     class="tptn_link"><span class="tptn_title">Confederación Sudamericana de Karate avala a cuestionado&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/nuevas-ideas-usa-inicia-creacion-de-un-partido-para-llevar-bukele-la-presidencia/"     class="tptn_link"><span class="tptn_title">&#8220;Nuevas Ideas USA&#8221; inicia creación de un&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/victimas-de-fraude-pueden-buscar-una-compensacion-de-western-union/"     class="tptn_link"><span class="tptn_title">Víctimas de fraude pueden buscar una compensación de&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/redada-contra-la-ms-13-genera-mas-de-200-arrestos-38-en-long-island/"     class="tptn_link"><span class="tptn_title">Redada contra la MS-13 genera más de 200 arrestos, 38 en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/la-cosmetologia-una-carrera-en-la-industria-de-la-belleza/"     class="tptn_link"><span class="tptn_title">La Cosmetología, una Carrera en la Industria de la Belleza</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-jersey/propuesta-del-salario-minimo-de-15-la-hora-avanza-en-el-senado-de-nj/"     class="tptn_link"><span class="tptn_title">Propuesta del salario mínimo de $15 la hora, avanza en el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/el-salvador/nayib-llamarada-de-tuza-encuesta-solo-le-da-un-1-arena-es-1ro/"     class="tptn_link"><span class="tptn_title">Nayib ¿llamarada de tuza? Encuesta sólo le da un 1%, Arena</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/chase-bank-limita-retiro-de-efectivo-y-prohibe-transferencias-internacionales-para-cuentas-de-negocios/"     class="tptn_link"><span class="tptn_title">Chase Bank limita retiro de efectivo y prohíbe&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/la-odisea-de-los-camioneros-independientes-con-salarios-de-pobreza/"     class="tptn_link"><span class="tptn_title">La odisea de los camioneros &#8220;independientes&#8221; con</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/usted-puede-comprar-una-casa-por-1-dolar-o-menos/"     class="tptn_link"><span class="tptn_title">Usted puede comprar una casa ¡por 1 dólar o menos&#8221;</span></a></span></li></ul><div class="tptn_clear"></div></div></div></section>

</aside>
</div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-secondary"><h2 class="genesis-sidebar-title screen-reader-text">Secondary Sidebar</h2>
<section id="ajdg_bnnrwidgets-6" class="widget-odd widget-first widget-1 widget ajdg_bnnrwidgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></section>
<section id="ajdg_bnnrwidgets-7" class="widget-even widget-2 widget ajdg_bnnrwidgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></section>
<section id="ajdg_grpwidgets-14" class="widget-odd widget-3 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="ajdg_grpwidgets-15" class="widget-even widget-4 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="ajdg_grpwidgets-16" class="widget-odd widget-last widget-5 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>

</aside>

</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-contacto-arriba" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-50933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50933"><a href="https://www.tribunahispanausa.com/contacto-2/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50949"><a href="https://www.tribunahispanausa.com/quienes-somos/" itemprop="url"><span itemprop="name">Quienes Somos</span></a></li>
<li id="menu-item-50931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50931"><a href="https://www.tribunahispanausa.com/cartas-al-editor/" itemprop="url"><span itemprop="name">Cartas al Editor</span></a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50937"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">MEDIA KIT</span></a></li>
<li id="menu-item-50943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50943"><a href="https://www.tribunahispanausa.com/media-kit-espanol/" itemprop="url"><span itemprop="name">MEDIA KIT ESPAÑOL</span></a></li>
<li id="menu-item-50934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50934"><a href="https://www.tribunahispanausa.com/encuesta/" itemprop="url"><span itemprop="name">Encuesta</span></a></li>
<li id="menu-item-50936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50936"><a href="https://www.tribunahispanausa.com/lo-mas-leido/" itemprop="url"><span itemprop="name">Lo más leído</span></a></li>
</ul></div></nav>
    <div class="lt-footer">

        <p class="lt-footer-left">Todos los derechos reservados &copy; 2017. LaTribunaHispana.com
        </p>

        <p class="lt-footer-right">All rights reserved &copy; 2017. LaTribunaHispana.com

        </p>

    </div>

    </div></footer>
</div><script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/lt_news/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery"};
var ASL = {"ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery","detect_ajax":"0","scrollbar":"1","version":"4720"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/js/min-scoped/jquery.ajaxsearchlite.min.js?ver=4.7.10'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script async="async" type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
</body></html>
