<!DOCTYPE html>
<html lang="en-US" xmlns:fb="https://www.facebook.com/2008/fbml" xmlns:addthis="https://www.addthis.com/help/api-spec"  prefix="og: http://ogp.me/ns#">
<head >
<meta charset="UTF-8" />
<title>Buscan a una mujer por seis robos a mano armada en negocios | LaTribunaHispana.com</title><meta name="viewport" content="width=device-width, initial-scale=1" />

<!-- This site is optimized with the Yoast SEO plugin v5.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Buscan a una mujer por seis robos a mano armada en negocios | LaTribunaHispana.com" />
<meta property="og:description" content="Redacción LTH Los detectives de la policía de Suffolk están buscando la ayuda del público para ubicar a una mujer, que aparece en la foto, sospechosa de seis robos que ocurrieron en negocios del Condado de Suffolk, Nueva York, durante el mes pasado. Durante cada robo, según la policía, la mujer entró al negocio, exhibió un cuchillo, recibió dinero en efectivo y huyó a pie. En algunos casos, la mujer &hellip;" />
<meta property="og:url" content="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/" />
<meta property="og:site_name" content="LaTribunaHispana.com" />
<meta property="article:publisher" content="https://www.facebook.com/LaTribunaHispanaUSA" />
<meta property="article:section" content="Long Island" />
<meta property="article:published_time" content="2017-10-21T18:51:48-04:00" />
<meta property="og:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg" />
<meta property="og:image:secure_url" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg" />
<meta property="og:image:width" content="241" />
<meta property="og:image:height" content="212" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Redacción LTH Los detectives de la policía de Suffolk están buscando la ayuda del público para ubicar a una mujer, que aparece en la foto, sospechosa de seis robos que ocurrieron en negocios del Condado de Suffolk, Nueva York, durante el mes pasado. Durante cada robo, según la policía, la mujer entró al negocio, exhibió un cuchillo, recibió dinero en efectivo y huyó a pie. En algunos casos, la mujer [&hellip;]" />
<meta name="twitter:title" content="Buscan a una mujer por seis robos a mano armada en negocios | LaTribunaHispana.com" />
<meta name="twitter:site" content="@tribunahispana" />
<meta name="twitter:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg" />
<meta name="twitter:creator" content="@tribunahispana" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.tribunahispanausa.com\/","name":"La Tribuna Hispana USA","alternateName":"latribunahispana.com","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.tribunahispanausa.com\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"https:\/\/www.tribunahispanausa.com\/locales\/long-island\/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios\/","sameAs":["https:\/\/www.facebook.com\/LaTribunaHispanaUSA","https:\/\/twitter.com\/tribunahispana"],"@id":"#organization","name":"La Tribuna Hispana USA","logo":"https:\/\/www.tribunahispanausa.com\/wp-content\/uploads\/2016\/10\/LTH-title-mobile-1.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Feed" href="https://www.tribunahispanausa.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Comments Feed" href="https://www.tribunahispanausa.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LaTribunaHispana.com &raquo; Buscan a una mujer por seis robos a mano armada en negocios Comments Feed" href="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.tribunahispanausa.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpsqt-main-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-survey-and-quiz-tool/css/main.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-sample-css'  href='https://www.tribunahispanausa.com/wp-content/themes/lt_news/style.css?ver=2.2.3' type='text/css' media='all' />
<style id='genesis-sample-inline-css' type='text/css'>


		a,
		.entry-title a:focus,
		.entry-title a:hover,
		.genesis-nav-menu a:focus,
		.genesis-nav-menu a:hover,
		.genesis-nav-menu .current-menu-item > a,
		.genesis-nav-menu .sub-menu .current-menu-item > a:focus,
		.genesis-nav-menu .sub-menu .current-menu-item > a:hover,
		.js nav button:focus,
		.js .menu-toggle:focus {
			color: #22009e;
		}
		

		button:focus,
		button:hover,
		input:focus[type="button"],
		input:focus[type="reset"],
		input:focus[type="submit"],
		input:hover[type="button"],
		input:hover[type="reset"],
		input:hover[type="submit"],
		.archive-pagination li a:focus,
		.archive-pagination li a:hover,
		.archive-pagination .active a,
		.button:focus,
		.button:hover,
		.sidebar .enews-widget input[type="submit"] {
			background-color: #0361a0;
			color: #ffffff;
		}
		
</style>
<link rel='stylesheet' id='searchandfilter-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/search-filter/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpos-slick-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='wppsac-public-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-responsive-recent-post-slider/assets/css/recent-post-style.css?ver=1.3.3' type='text/css' media='all' />
<link rel='stylesheet' id='genesis-sample-fonts-css'  href='//fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C600%2C700&#038;ver=2.2.3' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.tribunahispanausa.com/wp-includes/css/dashicons.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-asl-basic-css'  href='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/style.basic.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpdreams-ajaxsearchlite-css'  href='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/style-classic-blue.css?ver=4.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='addthis_all_pages-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/addthis/frontend/build/addthis_wordpress_public.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/css/animate.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='pe-recent-posts-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/css/pe-recent-posts.css?ver=4.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-social-sharing-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/wp-social-sharing/static/socialshare.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='https://www.tribunahispanausa.com/wp-content/plugins/recent-posts-slider/css/style.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/wp-survey-and-quiz-tool/js/site.js?ver=4.8.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/pe-recent-posts/js/bootstrap.min.js?ver=3.2.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_tptn_tracker = {"ajax_url":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","top_ten_nonce":"214057358a","top_ten_id":"56473","top_ten_blog_id":"1","activate_counter":"11","tptn_rnd":"208915485"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/top-10/includes/js/top-10-tracker.js?ver=4.8.2'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/html5shiv.js?ver=3.7.3'></script>
<![endif]-->
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/google-analyticator/external-tracking.min.js?ver=6.5.4'></script>
<link rel='https://api.w.org/' href='https://www.tribunahispanausa.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.tribunahispanausa.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.tribunahispanausa.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='https://www.tribunahispanausa.com/?p=56473' />
<link rel="alternate" type="application/json+oembed" href="https://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Flocales%2Flong-island%2Fbuscan-una-mujer-por-seis-robos-mano-armada-en-negocios%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.tribunahispanausa.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Flocales%2Flong-island%2Fbuscan-una-mujer-por-seis-robos-mano-armada-en-negocios%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.9.1 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-1 { margin:0px 0px 0px 0px; }
	.g-3 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 { width:100%; max-width:960px; height:100%; max-height:260px; margin: 0 auto; }
	.g-17 {  margin: 0 auto; }
	.g-18 { width:100%; max-width:600px; height:100%; max-height:150px; margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="website" />
            <meta property="og:url" content="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/" />
            <meta property="og:title" content="Buscan a una mujer por seis robos a mano armada en negocios" />
            <meta property="og:description" content="Redacción LTH Los detectives de la policía de Suffolk están buscando la ayuda del público para ubicar a una mujer, que aparece en la foto, sospechosa de seis robos que ocurrieron en negocios del Condado de Suffolk, Nueva York, durante el mes pasado. Durante cada robo, según la policía, la mujer entró al negocio, exhibió un cuchillo, recibió dinero en efectivo y huyó a pie. En algunos casos, la mujer [&hellip;]<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings below via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt --><!-- AddThis Share Buttons above via filter on wp_trim_excerpt --><!-- AddThis Share Buttons below via filter on wp_trim_excerpt --><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->" />
            <meta property="og:site_name" content="LaTribunaHispana.com" />
            <meta property="og:image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg" />

            <meta itemscope itemtype="website" />
            <meta itemprop="description" content="Redacción LTH Los detectives de la policía de Suffolk están buscando la ayuda del público para ubicar a una mujer, que aparece en la foto, sospechosa de seis robos que ocurrieron en negocios del Condado de Suffolk, Nueva York, durante el mes pasado. Durante cada robo, según la policía, la mujer entró al negocio, exhibió un cuchillo, recibió dinero en efectivo y huyó a pie. En algunos casos, la mujer [&hellip;]<!-- AddThis Advanced Settings above via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings below via filter on wp_trim_excerpt --><!-- AddThis Advanced Settings generic via filter on wp_trim_excerpt --><!-- AddThis Share Buttons above via filter on wp_trim_excerpt --><!-- AddThis Share Buttons below via filter on wp_trim_excerpt --><!-- AddThis Share Buttons generic via filter on wp_trim_excerpt -->" />
            <meta itemprop="image" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg" />
            

<style type="text/css"> .enews .screenread {
	height: 1px;
    left: -1000em;
    overflow: hidden;
    position: absolute;
    top: -1000em;
    width: 1px; } </style><script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":56473,"post_name":"buscan-una-mujer-por-seis-robos-mano-armada-en-negocios","post_title":"Buscan a una mujer por seis robos a mano armada en negocios","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":14,"name":"Long Island","slug":"long-island","term_group":0,"term_taxonomy_id":14,"taxonomy":"category","description":"","parent":70,"count":4948,"filter":"raw","meta":[],"cat_ID":14,"category_count":4948,"category_description":"","cat_name":"Long Island","category_nicename":"long-island","category_parent":70}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"luis","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="159525" async></script><style type="text/css" media="screen"></style><script type="text/javascript">
	window._wp_rp_static_base_url = 'https://wprp.zemanta.com/static/';
	window._wp_rp_wp_ajax_url = "https://www.tribunahispanausa.com/wp-admin/admin-ajax.php";
	window._wp_rp_plugin_version = '3.6.4';
	window._wp_rp_post_id = '56473';
	window._wp_rp_num_rel_posts = '3';
	window._wp_rp_thumbnails = true;
	window._wp_rp_post_title = 'Buscan+a+una+mujer+por+seis+robos+a+mano+armada+en+negocios';
	window._wp_rp_post_tags = ['long+island', 'sei', 'durant', 'del', 'medford', 'el', 'donut', 'york', 'en', 'suffolk', 'lake', 'la', 'dunkin', 'famili', 'de', 'foto'];
	window._wp_rp_promoted_content = true;
</script>
<link rel="stylesheet" href="https://www.tribunahispanausa.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/themes/vertical-m.css?version=3.6.4" />
<link rel="pingback" href="https://www.tribunahispanausa.com/xmlrpc.php" />
                <link href='//fonts.googleapis.com/css?family=Open+Sans' rel='stylesheet' type='text/css'>
                <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){if(jQuery.fn.gslider) {
	jQuery('.g-16').gslider({groupid:16,speed:3000,repeat_impressions:'Y'});
	jQuery('.g-18').gslider({groupid:18,speed:3000,repeat_impressions:'Y'});
}});
</script>
<!-- /AdRotate JS -->

                <style type="text/css">
                    <!--
                    
            @font-face {
                font-family: 'aslsicons2';
                src: url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot');
                src: url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.eot?#iefix') format('embedded-opentype'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff2') format('woff2'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.woff') format('woff'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.ttf') format('truetype'),
                     url('https://www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/css/fonts/icons2.svg#icons') format('svg');
                font-weight: normal;
                font-style: normal;
            }
            div[id*='ajaxsearchlite'].wpdreams_asl_container {
                width: 100%;
                margin: 0px 0px 0px 0px;
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results div.resdrg span.highlighted {
                font-weight: bold;
                color: rgba(217, 49, 43, 1);
                background-color: rgba(238, 238, 238, 1);
            }
            div[id*='ajaxsearchliteres'].wpdreams_asl_results .results div.asl_image {
                width: 70px;
                height: 70px;
            }
                                -->
                </style>
                            <script type="text/javascript">
                if ( typeof _ASL !== "undefined" && _ASL !== null && typeof _ASL.initialize !== "undefined" )
                    _ASL.initialize();
            </script>
            <script data-cfasync="false" type="text/javascript">if (window.addthis_product === undefined) { window.addthis_product = "wpp"; } if (window.wp_product_version === undefined) { window.wp_product_version = "wpp-6.1.1"; } if (window.wp_blog_version === undefined) { window.wp_blog_version = "4.8.2"; } if (window.addthis_share === undefined) { window.addthis_share = {"url_transforms":{"shorten":{"twitter":"bitly"}},"shorteners":{"bitly":{}}}; } if (window.addthis_config === undefined) { window.addthis_config = {"data_track_clickback":true,"ignore_server_config":true,"data_ga_property":"UA-57369571-1","data_ga_social":true,"ui_atversion":300,"data_track_addressbar":true}; } if (window.addthis_layers === undefined) { window.addthis_layers = {}; } if (window.addthis_layers_tools === undefined) { window.addthis_layers_tools = [{"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}}]; } else { window.addthis_layers_tools.push({"sharetoolbox":{"numPreferredServices":5,"counts":"one","size":"32px","style":"fixed","shareCountThreshold":0,"elements":".addthis_inline_share_toolbox_above,.at-above-post-arch-page,.at-above-post-cat-page,.at-above-post,.at-above-post-page"}});  } if (window.addthis_plugin_info === undefined) { window.addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"6.1.1","plugin_mode":"WordPress","anonymous_profile_id":"wp-14c3f44718ef06761b7ef17600247e76","page_info":{"template":"posts","post_type":""},"sharing_enabled_on_post_via_metabox":false}; } 
                    (function() {
                      var first_load_interval_id = setInterval(function () {
                        if (typeof window.addthis !== 'undefined') {
                          window.clearInterval(first_load_interval_id);
                          if (typeof window.addthis_layers !== 'undefined' && Object.getOwnPropertyNames(window.addthis_layers).length > 0) {
                            window.addthis.layers(window.addthis_layers);
                          }
                          if (Array.isArray(window.addthis_layers_tools)) {
                            for (i = 0; i < window.addthis_layers_tools.length; i++) {
                              window.addthis.layers(window.addthis_layers_tools[i]);
                            }
                          }
                        }
                     },1000)
                    }());
                </script> <script data-cfasync="false" type="text/javascript"src="https://s7.addthis.com/js/300/addthis_widget.js#pubid=ra-58d0e21f501a0993" async="async"></script><link rel="icon" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/cropped-Logo-La-Tribuna-Hispana600x111-1-270x270.jpg" />
<!-- Google Analytics Tracking by Google Analyticator 6.5.4: http://www.videousermanuals.com/google-analyticator/ -->
<script type="text/javascript">
    var analyticsFileTypes = [''];
    var analyticsSnippet = 'disabled';
    var analyticsEventTracking = 'enabled';
</script>
<script type="text/javascript">
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
	ga('create', 'UA-57369571-1', 'auto');
 
	ga('send', 'pageview');
</script>
</head>
<body class="post-template-default single single-post postid-56473 single-format-standard custom-background header-image sidebar-content-sidebar theme-blue" itemscope itemtype="https://schema.org/WebPage"><div class="site-container"><ul class="genesis-skip-link"><li><a href="#genesis-nav-primary" class="screen-reader-shortcut"> Skip to primary navigation</a></li><li><a href="#genesis-content" class="screen-reader-shortcut"> Skip to content</a></li><li><a href="#genesis-sidebar-primary" class="screen-reader-shortcut"> Skip to primary sidebar</a></li><li><a href="#genesis-sidebar-secondary" class="screen-reader-shortcut"> Skip to secondary sidebar</a></li></ul><div class="before-header">
	<div class="wrap">
		

		

		
	</div>
</div>
<header class="site-header" itemscope itemtype="https://schema.org/WPHeader"><div class="wrap"><div class="title-area"><div class="site-logo"><a href="https://www.tribunahispanausa.com"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2017/03/Logo-La-Tribuna-Hispana600x111-1.jpg"></a></div><p class="site-description" itemprop="description">Periodico Hispano en Long Island New York | Long Island Hispanic Newspaper</p></div><div class="widget-area header-widget-area"><h2 class="genesis-sidebar-title screen-reader-text">Header Right</h2><section id="ajdg_bnnrwidgets-5" class="widget-odd widget-last widget-first widget-1 extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget ajdg_bnnrwidgets"><div class="extendedwopts-show extendedwopts-desktop extendedwopts-tablet extendedwopts-mobile widget-wrap"><div class="a-single a-18"><h4 style="text-align: right;">Para anunciarse llamar al <span style="color: #ff0000;">1-888-900-2811</span></h4>
<h4 style="text-align: right;"><a class="gofollow" data-track="MTgsMCwxLDYw" href="https://www.tribunahispanausa.com/contacto-2/#.WahwxsiLTIU"><span style="color: #0000ff;">sales@latribunahispana.com</span></a></h4>
<h6 style="text-align: right;">The largest spanish-language weekly newspaper in the East Cost</h6>
<h6 style="text-align: right;">El periódico semanal en español más grande de la Costa Este</h6></div></div></section>
</div></div></header><h2 class="screen-reader-text">Main navigation</h2><nav class="nav-primary" itemscope itemtype="https://schema.org/SiteNavigationElement" id="genesis-nav-primary" aria-label="Main navigation"><div class="wrap"><ul id="menu-principal" class="menu genesis-nav-menu menu-primary js-superfish"><li id="menu-item-50929" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-50929"><a href="https://www.tribunahispanausa.com/" itemprop="url"><span itemprop="name">Home</span></a></li>
<li id="menu-item-50924" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50924"><a href="https://www.tribunahispanausa.com/category/version-impresa/" itemprop="url"><span itemprop="name">Version Impresa</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50925"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-nassau/" itemprop="url"><span itemprop="name">Version Interactiva Nassau</span></a></li>
	<li id="menu-item-50927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50927"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-nj/" itemprop="url"><span itemprop="name">Version Interactiva NJ</span></a></li>
	<li id="menu-item-50926" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50926"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-queens/" itemprop="url"><span itemprop="name">Version Interactiva New York City</span></a></li>
	<li id="menu-item-50928" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50928"><a href="https://www.tribunahispanausa.com/category/version-impresa/version-interactiva-suffolk/" itemprop="url"><span itemprop="name">Version Interactiva Suffolk</span></a></li>
</ul>
</li>
<li id="menu-item-51062" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51062"><a href="https://www.tribunahispanausa.com/contacto-2/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-51063" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51063"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">MEDIA KIT</span></a>
<ul  class="sub-menu">
	<li id="menu-item-53847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-53847"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">Media Kit English</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-51064" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51064"><a href="https://www.tribunahispanausa.com/media-kit/distribution/" itemprop="url"><span itemprop="name">Distribution</span></a></li>
		<li id="menu-item-51065" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51065"><a href="https://www.tribunahispanausa.com/media-kit/hispanic-demographics/" itemprop="url"><span itemprop="name">Hispanic Demographics</span></a></li>
		<li id="menu-item-51066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51066"><a href="https://www.tribunahispanausa.com/media-kit/letter-to-publisher/" itemprop="url"><span itemprop="name">Publisher&#8217;s Message</span></a></li>
		<li id="menu-item-51067" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51067"><a href="https://www.tribunahispanausa.com/media-kit/rate-card/" itemprop="url"><span itemprop="name">Rate Card</span></a></li>
		<li id="menu-item-51068" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51068"><a href="https://www.tribunahispanausa.com/media-kit/we-are-certified/" itemprop="url"><span itemprop="name">We Are Certified</span></a></li>
	</ul>
</li>
	<li id="menu-item-51069" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-51069"><a href="https://www.tribunahispanausa.com/media-kit-espanol/" itemprop="url"><span itemprop="name">MEDIA KIT ESPAÑOL</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-51070" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51070"><a href="https://www.tribunahispanausa.com/media-kit-espanol/demografia/" itemprop="url"><span itemprop="name">Demografia</span></a></li>
		<li id="menu-item-51071" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51071"><a href="https://www.tribunahispanausa.com/media-kit-espanol/distribucion/" itemprop="url"><span itemprop="name">Distribucion</span></a></li>
		<li id="menu-item-51072" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51072"><a href="https://www.tribunahispanausa.com/media-kit-espanol/estamos-certificados/" itemprop="url"><span itemprop="name">Estamos Certificados</span></a></li>
		<li id="menu-item-51073" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51073"><a href="https://www.tribunahispanausa.com/media-kit-espanol/mensaje-del-publisher/" itemprop="url"><span itemprop="name">Mensaje del Publisher</span></a></li>
		<li id="menu-item-51074" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-51074"><a href="https://www.tribunahispanausa.com/media-kit-espanol/tarifas-de-publicidad/" itemprop="url"><span itemprop="name">Tarifas de Publicidad</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-50909" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-50909"><a href="https://www.tribunahispanausa.com/category/locales/" itemprop="url"><span itemprop="name">Locales</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-50910"><a href="https://www.tribunahispanausa.com/category/locales/long-island/" itemprop="url"><span itemprop="name">Long Island</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-50911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50911"><a href="https://www.tribunahispanausa.com/category/locales/long-island/breves-policiales-long-island/" itemprop="url"><span itemprop="name">Breves Policiales Long Island</span></a></li>
	</ul>
</li>
	<li id="menu-item-50912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50912"><a href="https://www.tribunahispanausa.com/category/locales/new-jersey/" itemprop="url"><span itemprop="name">New Jersey</span></a></li>
	<li id="menu-item-50913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50913"><a href="https://www.tribunahispanausa.com/category/locales/new-york-city/" itemprop="url"><span itemprop="name">New York City</span></a></li>
</ul>
</li>
<li id="menu-item-50919" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50919"><a href="https://www.tribunahispanausa.com/category/nacionales/" itemprop="url"><span itemprop="name">Nacionales</span></a></li>
<li id="menu-item-50902" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50902"><a href="https://www.tribunahispanausa.com/category/el-salvador/" itemprop="url"><span itemprop="name">El Salvador</span></a></li>
<li id="menu-item-50905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50905"><a href="https://www.tribunahispanausa.com/category/inmigracion/" itemprop="url"><span itemprop="name">Migración</span></a></li>
<li id="menu-item-50900" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50900"><a href="https://www.tribunahispanausa.com/category/deportes/" itemprop="url"><span itemprop="name">Deportes</span></a>
<ul  class="sub-menu">
	<li id="menu-item-54110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-54110"><a href="https://www.tribunahispanausa.com/category/deportes/copa-oro-2017/" itemprop="url"><span itemprop="name">Copa Oro 2017</span></a></li>
</ul>
</li>
<li id="menu-item-51577" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51577"><a href="https://www.tribunahispanausa.com/category/salud/" itemprop="url"><span itemprop="name">Salud</span></a></li>
<li id="menu-item-50923" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50923"><a href="https://www.tribunahispanausa.com/category/opinion/" itemprop="url"><span itemprop="name">Opinion</span></a></li>
<li id="menu-item-50901" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50901"><a href="https://www.tribunahispanausa.com/category/economia/" itemprop="url"><span itemprop="name">Economia</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50921" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50921"><a href="https://www.tribunahispanausa.com/category/negocios/" itemprop="url"><span itemprop="name">Negocios</span></a>
	<ul  class="sub-menu">
		<li id="menu-item-50922" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50922"><a href="https://www.tribunahispanausa.com/category/negocios/consumidor/" itemprop="url"><span itemprop="name">Consumidor</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-50906" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50906"><a href="https://www.tribunahispanausa.com/category/internacionales/" itemprop="url"><span itemprop="name">Internacionales</span></a>
<ul  class="sub-menu">
	<li id="menu-item-52134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52134"><a href="https://www.tribunahispanausa.com/category/internacionales/el-caribe/" itemprop="url"><span itemprop="name">El Caribe</span></a></li>
	<li id="menu-item-50907" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50907"><a href="https://www.tribunahispanausa.com/category/internacionales/el-mundo/" itemprop="url"><span itemprop="name">El Mundo</span></a></li>
	<li id="menu-item-50908" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50908"><a href="https://www.tribunahispanausa.com/category/internacionales/latinoamerica/" itemprop="url"><span itemprop="name">Latinoamerica</span></a></li>
</ul>
</li>
<li id="menu-item-50903" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50903"><a href="https://www.tribunahispanausa.com/category/entretenimiento/" itemprop="url"><span itemprop="name">Entretenimiento</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50904" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50904"><a href="https://www.tribunahispanausa.com/category/entretenimiento/horoscopo/" itemprop="url"><span itemprop="name">Horóscopo</span></a></li>
</ul>
</li>
<li id="menu-item-50914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-50914"><a href="https://www.tribunahispanausa.com/category/miscelaneo/" itemprop="url"><span itemprop="name">Misceláneo</span></a>
<ul  class="sub-menu">
	<li id="menu-item-50915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50915"><a href="https://www.tribunahispanausa.com/category/miscelaneo/tecnologia/" itemprop="url"><span itemprop="name">Ciencia y Tecnología</span></a></li>
	<li id="menu-item-50916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50916"><a href="https://www.tribunahispanausa.com/category/miscelaneo/cultural/" itemprop="url"><span itemprop="name">Cultural</span></a></li>
	<li id="menu-item-50917" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50917"><a href="https://www.tribunahispanausa.com/category/miscelaneo/ee-uu-en-guerra/" itemprop="url"><span itemprop="name">EE.UU en guerra</span></a></li>
	<li id="menu-item-50918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50918"><a href="https://www.tribunahispanausa.com/category/miscelaneo/encuestas/" itemprop="url"><span itemprop="name">Encuestas</span></a></li>
</ul>
</li>
</ul></div></nav>
<div id="after-header">
	<div class="site-inner">
	    
	</div>
</div>

<div class="site-inner">

<div class="content-sidebar-wrap">
<main class="content" id="genesis-content"><article class="post-56473 post type-post status-publish format-standard has-post-thumbnail category-long-island entry" itemscope itemtype="https://schema.org/CreativeWork"><header class="entry-header"><h1 class="entry-title" itemprop="headline">Buscan a una mujer por seis robos a mano armada en negocios</h1>
<p class="entry-meta"><time class="entry-time" itemprop="datePublished" datetime="2017-10-21T18:51:48+00:00">October 21, 2017</time> by <span class="entry-author" itemprop="author" itemscope itemtype="https://schema.org/Person"><a href="https://www.tribunahispanausa.com/author/luis/" class="entry-author-link" itemprop="url" rel="author"><span class="entry-author-name" itemprop="name">luis</span></a></span> <span class="entry-comments-link"><a href="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/#respond">Leave a Comment</a></span> </p></header><div class="entry-content" itemprop="text"><div class="at-above-post addthis_tool" data-url="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/"></div><div class='mailmunch-forms-before-post' style='display: none !important;'></div><figure id="attachment_56474" style="width: 150px" class="wp-caption alignleft"><a href="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos.jpg"><img class="size-thumbnail wp-image-56474" src="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos-150x150.jpg" alt="" width="150" height="150" srcset="https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos-150x150.jpg 150w, https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos-45x45.jpg 45w, https://www.tribunahispanausa.com/wp-content/uploads/2017/10/Buscadarobos-50x50.jpg 50w" sizes="(max-width: 150px) 100vw, 150px" /></a><figcaption class="wp-caption-text">La mujer sospechosa de 6 robos. Foto: SCPD</figcaption></figure>
<p><strong>Redacción LTH</strong><br />
Los detectives de la policía de Suffolk están buscando la ayuda del público para ubicar a una mujer, que aparece en la foto, sospechosa de seis robos que ocurrieron en negocios del Condado de Suffolk, Nueva York, durante el mes pasado.<br />
Durante cada robo, según la policía, la mujer entró al negocio, exhibió un cuchillo, recibió dinero en efectivo y huyó a pie. En algunos casos, la mujer hizo una compra. <span id="more-56473"></span><br />
Los robos ocurrieron en: Family Dollar, ubicado en el 349 Horseblock Road, en Farmingville, el 23 de septiembre a las 9:50 p.m.; y en el Family Dollar, del 222 Portion Road, en Lake Ronkonkoma, el 29 de septiembre a las 10 p.m.<br />
Dos veces en la heladería Carvel, ubicada en el 400 Horseblock Road en Farmingville, el 13 de octubre a las 9:55 p.m., y el 14 de octubre aproximadamente a las 10 p.m. También en dos Dunkin Donuts, uno ubicado en el 500-11 Medford Avenue, en Patchogue, el 16 de octubre a las 10:33 p.m.; y otro ubicado en el 3235 Horseblock Road, en Medford, el 17 de octubre a las 9:43 p.m.<br />
La mujer fue descrita como blanca o hispana, alrededor de los 30 años, con pantalones oscuros y una camisa oscura. Los detectives le están pidiendo a cualquier persona que tenga información sobre la sospechosa, que se comunique con la Unidad de Casos Importantes al (631) 852-6555 o anónimamente a Crime Stoppers al 1 (800) 220-TIPS.</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p><strong>Otra mujer roba una tienda</strong><br />
Al principio parecía que era la mujer buscada por seis robos a punta de cuchillo, que había atacado nuevamente la noche del viernes 20 de octubre. Pero la policía de Suffolk dijo que la mujer que cometió el robo en la tienda The Barn, en North Lindenhurst, no se parecía a la mujer sospechosa de los otros seis robos en las últimas cuatro semanas, cometidos en el Town de Brookhaven.<br />
En el incidente del viernes, la ladrona también estaba armada con un cuchillo cuando se detuvo la tienda, ubicada en la Wellwood Avenue, justo después de las 8 p.m., unas tres horas antes de que la tienda cerrara, dijo la policía. Ella salió corriendo y nadie resultó herido en el robo, dijo la policía.</p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div><div class="tptn_counter" id="tptn_counter_56473"><script type="text/javascript" data-cfasync="false" src="https://www.tribunahispanausa.com/?top_ten_id=56473&amp;view_counter=1&amp;_wpnonce=ef746af357"></script></div>
<div class="wp_rp_wrap  wp_rp_vertical_m" id="wp_rp_first"><div class="wp_rp_content"><h3 class="related_post_title">Noticias relacionadas...</h3><ul class="related_post wp_rp"><li data-position="0" data-poid="in-38850" data-post-type="none" ><a href="https://www.tribunahispanausa.com/locales/long-island/lo-arrestan-por-robos-de-comida-dos-anos-despues/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2015/10/Indalecio_Zuniga-150x150.jpg" alt="Lo arrestan por robos de comida, dos años después" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/locales/long-island/lo-arrestan-por-robos-de-comida-dos-anos-despues/" class="wp_rp_title">Lo arrestan por robos de comida, dos años después</a></li><li data-position="1" data-poid="in-51712" data-post-type="none" ><a href="https://www.tribunahispanausa.com/locales/long-island/ofrecen-hasta-10000-de-recompensa-por-ladron-con-cuchillo/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/uploads/2017/04/Buscado-150x150.jpg" alt="Ofrecen hasta $10,000 de recompensa por ladrón con cuchillo" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/locales/long-island/ofrecen-hasta-10000-de-recompensa-por-ladron-con-cuchillo/" class="wp_rp_title">Ofrecen hasta $10,000 de recompensa por ladrón con cuchillo</a></li><li data-position="2" data-poid="in-22568" data-post-type="none" ><a href="https://www.tribunahispanausa.com/locales/long-island/acusados-de-una-serie-de-robos-en-hempstead/" class="wp_rp_thumbnail"><img src="https://www.tribunahispanausa.com/wp-content/plugins/wordpress-23-related-posts-plugin/static/thumbs/27.jpg" alt="Acusados de una serie de robos en Hempstead" width="150" height="150" /></a><a href="https://www.tribunahispanausa.com/locales/long-island/acusados-de-una-serie-de-robos-en-hempstead/" class="wp_rp_title">Acusados de una serie de robos en Hempstead</a></li></ul></div></div>
		<div class="social-sharing ">
				        <a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-facebook" href="http://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.tribunahispanausa.com%2Flocales%2Flong-island%2Fbuscan-una-mujer-por-seis-robos-mano-armada-en-negocios%2F" target="_blank" >Share on Facebook</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-twitter" href="http://twitter.com/intent/tweet/?text=Buscan+a+una+mujer+por+seis+robos+a+mano+armada+en+negocios&url=https%3A%2F%2Fwww.tribunahispanausa.com%2Flocales%2Flong-island%2Fbuscan-una-mujer-por-seis-robos-mano-armada-en-negocios%2F" target="_blank">Share on Twitter</a><a onclick="return ss_plugin_loadpopup_js(this);" rel="external nofollow" class="button-googleplus" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.tribunahispanausa.com%2Flocales%2Flong-island%2Fbuscan-una-mujer-por-seis-robos-mano-armada-en-negocios%2F" target="_blank" >Share on Google+</a>	        	    </div>
	    </p><!-- AddThis Advanced Settings above via filter on the_content --><!-- AddThis Advanced Settings below via filter on the_content --><!-- AddThis Advanced Settings generic via filter on the_content --><!-- AddThis Share Buttons above via filter on the_content --><!-- AddThis Share Buttons below via filter on the_content --><div class="at-below-post addthis_tool" data-url="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/"></div><!-- AddThis Share Buttons generic via filter on the_content --><!--<rdf:RDF xmlns:rdf="http://www.w3.org/1999/02/22-rdf-syntax-ns#"
			xmlns:dc="http://purl.org/dc/elements/1.1/"
			xmlns:trackback="http://madskills.com/public/xml/rss/module/trackback/">
		<rdf:Description rdf:about="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/"
    dc:identifier="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/"
    dc:title="Buscan a una mujer por seis robos a mano armada en negocios"
    trackback:ping="https://www.tribunahispanausa.com/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/trackback/" />
</rdf:RDF>-->
</div><footer class="entry-footer"><p class="entry-meta"><span class="entry-categories">Filed Under: <a href="https://www.tribunahispanausa.com/category/locales/long-island/" rel="category tag">Long Island</a></span> </p></footer></article><h2 class="screen-reader-text">Reader Interactions</h2>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/locales/long-island/buscan-una-mujer-por-seis-robos-mano-armada-en-negocios/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://www.tribunahispanausa.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<p class="comment-notes"><span id="email-notes">Your email address will not be published.</span> Required fields are marked <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Name <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Website</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='56473' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e2f47b5a45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="98"/></p>			</form>
			</div><!-- #respond -->
	</main><aside class="sidebar sidebar-primary widget-area" role="complementary" aria-label="Primary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-primary"><h2 class="genesis-sidebar-title screen-reader-text">Primary Sidebar</h2><section id="text-37" class="widget-odd widget-first widget-1 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><div id='ajaxsearchlite1' class="wpdreams_asl_container">
<div class="probox">

    
    <div class='promagnifier'>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <path id="magnifier-2-icon" d="M460.355,421.59L353.844,315.078c20.041-27.553,31.885-61.437,31.885-98.037
                    C385.729,124.934,310.793,50,218.686,50C126.58,50,51.645,124.934,51.645,217.041c0,92.106,74.936,167.041,167.041,167.041
                    c34.912,0,67.352-10.773,94.184-29.158L419.945,462L460.355,421.59z M100.631,217.041c0-65.096,52.959-118.056,118.055-118.056
                    c65.098,0,118.057,52.959,118.057,118.056c0,65.096-52.959,118.056-118.057,118.056C153.59,335.097,100.631,282.137,100.631,217.041
                    z"/>
            </svg>
        </div>
    </div>

    
    
    <div class='prosettings'  data-opened=0>
                <div class='innericon'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512" xml:space="preserve">
                <polygon id="arrow-25-icon" transform = "rotate(90 256 256)" points="142.332,104.886 197.48,50 402.5,256 197.48,462 142.332,407.113 292.727,256 "/>
            </svg>
        </div>
    </div>

    
    
    <div class='proinput'>
        <form autocomplete="off">
            <input type='search' class='orig' name='phrase' placeholder='Busque aquí...' value='' autocomplete="off"/>
            <input type='text' class='autocomplete' name='phrase' value='' autocomplete="off"/>
            <span class='loading'></span>
            <input type='submit' style='width:0; height: 0; visibility: hidden;'>
        </form>
    </div>

    
    
    <div class='proloading'>

        <div class="asl_loader"><div class="asl_loader-inner asl_simple-circle"></div></div>

            </div>

            <div class='proclose'>
            <svg version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px"
                 y="0px"
                 width="512px" height="512px" viewBox="0 0 512 512" enable-background="new 0 0 512 512"
                 xml:space="preserve">
            <polygon id="x-mark-icon"
                     points="438.393,374.595 319.757,255.977 438.378,137.348 374.595,73.607 255.995,192.225 137.375,73.622 73.607,137.352 192.246,255.983 73.622,374.625 137.352,438.393 256.002,319.734 374.652,438.378 "/>
        </svg>
        </div>
    
    
</div>
</div>


<div id='ajaxsearchlitesettings1' class="searchsettings wpdreams_asl_settings">
    <form name='options' autocomplete='off'>

        
                <fieldset class="asl_sett_scroll">
            <div class="option hiddend">
                <input type='hidden' name='qtranslate_lang' id='qtranslate_lang'
                       value='0'/>
            </div>

	        
            
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="checked" id="set_exactonly1"
                           name="set_exactonly"  checked="checked"/>
                    <label for="set_exactonly1"></label>
                </div>
                <div class="label">
                    Exact matches only                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_intitle1"
                           name="set_intitle"  checked="checked"/>
                    <label for="set_intitle1"></label>
                </div>
                <div class="label">
                    Search in title                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_incontent1"
                           name="set_incontent"  checked="checked"/>
                    <label for="set_incontent1"></label>
                </div>
                <div class="label">
                    Search in content                </div>
            </div>
            <div class="option hiddend">
                <input type="checkbox" value="None" id="set_inexcerpt1"
                       name="set_inexcerpt"  checked="checked"/>
                <label for="set_inexcerpt1"></label>
            </div>

            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inposts1"
                           name="set_inposts"  checked="checked"/>
                    <label for="set_inposts1"></label>
                </div>
                <div class="label">
                    Search in posts                </div>
            </div>
            <div class="asl_option">
                <div class="option">
                    <input type="checkbox" value="None" id="set_inpages1"
                           name="set_inpages"  checked="checked"/>
                    <label for="set_inpages1"></label>
                </div>
                <div class="label">
                    Search in pages                </div>
            </div>
                    </fieldset>
                
        <fieldset>
                            <legend>Filter by Categories</legend>
                        <div class='categoryfilter asl_sett_scroll'>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="15"
                                   id="1categoryset_15"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_15"></label>
                        </div>
                        <div class="label">
                            Breves Policiales Long Island                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="21"
                                   id="1categoryset_21"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_21"></label>
                        </div>
                        <div class="label">
                            Ciencia y Tecnología                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="2"
                                   id="1categoryset_2"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_2"></label>
                        </div>
                        <div class="label">
                            Consumidor                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="80"
                                   id="1categoryset_80"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_80"></label>
                        </div>
                        <div class="label">
                            Copa Oro 2017                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="3"
                                   id="1categoryset_3"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_3"></label>
                        </div>
                        <div class="label">
                            Cultural                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="4"
                                   id="1categoryset_4"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_4"></label>
                        </div>
                        <div class="label">
                            Deportes                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="5"
                                   id="1categoryset_5"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_5"></label>
                        </div>
                        <div class="label">
                            Economia                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="6"
                                   id="1categoryset_6"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_6"></label>
                        </div>
                        <div class="label">
                            EE.UU en guerra                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="77"
                                   id="1categoryset_77"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_77"></label>
                        </div>
                        <div class="label">
                            El Caribe                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="55"
                                   id="1categoryset_55"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_55"></label>
                        </div>
                        <div class="label">
                            El Mundo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="7"
                                   id="1categoryset_7"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_7"></label>
                        </div>
                        <div class="label">
                            El Salvador                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="8"
                                   id="1categoryset_8"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_8"></label>
                        </div>
                        <div class="label">
                            Encuestas                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="9"
                                   id="1categoryset_9"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_9"></label>
                        </div>
                        <div class="label">
                            Entretenimiento                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="10"
                                   id="1categoryset_10"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_10"></label>
                        </div>
                        <div class="label">
                            Horóscopo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="11"
                                   id="1categoryset_11"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_11"></label>
                        </div>
                        <div class="label">
                            Inmigración                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="69"
                                   id="1categoryset_69"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_69"></label>
                        </div>
                        <div class="label">
                            Internacionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="13"
                                   id="1categoryset_13"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_13"></label>
                        </div>
                        <div class="label">
                            Latinoamerica                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="70"
                                   id="1categoryset_70"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_70"></label>
                        </div>
                        <div class="label">
                            Locales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="14"
                                   id="1categoryset_14"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_14"></label>
                        </div>
                        <div class="label">
                            Long Island                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="71"
                                   id="1categoryset_71"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_71"></label>
                        </div>
                        <div class="label">
                            Misceláneo                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="16"
                                   id="1categoryset_16"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_16"></label>
                        </div>
                        <div class="label">
                            Nacionales                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="17"
                                   id="1categoryset_17"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_17"></label>
                        </div>
                        <div class="label">
                            Negocios                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="18"
                                   id="1categoryset_18"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_18"></label>
                        </div>
                        <div class="label">
                            New Jersey                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="19"
                                   id="1categoryset_19"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_19"></label>
                        </div>
                        <div class="label">
                            New York City                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="20"
                                   id="1categoryset_20"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_20"></label>
                        </div>
                        <div class="label">
                            Opinion                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="75"
                                   id="1categoryset_75"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_75"></label>
                        </div>
                        <div class="label">
                            Salud                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="1"
                                   id="1categoryset_1"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_1"></label>
                        </div>
                        <div class="label">
                            Uncategorized                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="22"
                                   id="1categoryset_22"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_22"></label>
                        </div>
                        <div class="label">
                            Version Impresa                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="24"
                                   id="1categoryset_24"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_24"></label>
                        </div>
                        <div class="label">
                            Version Interactiva Nassau                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="23"
                                   id="1categoryset_23"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_23"></label>
                        </div>
                        <div class="label">
                            Version Interactiva New York City                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="26"
                                   id="1categoryset_26"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_26"></label>
                        </div>
                        <div class="label">
                            Version Interactiva NJ                        </div>
                    </div>
                                    <div class="asl_option">
                        <div class="option">
                            <input type="checkbox" value="25"
                                   id="1categoryset_25"
                                   name="categoryset[]" checked="checked"/>
                            <label for="1categoryset_25"></label>
                        </div>
                        <div class="label">
                            Version Interactiva Suffolk                        </div>
                    </div>
                
            </div>
        </fieldset>
            </form>
</div>

<div id='ajaxsearchliteres1' class='vertical wpdreams_asl_results'>

    
    <div class="results">

        
            <div class="resdrg">
            </div>

        
    </div>

    
                    <p class='showmore'>
            <a>Más resultados...</a>
        </p>
        
</div>

    <div id="asl_hidden_data">
        <svg style="position:absolute" height="0" width="0">
            <filter id="aslblur">
                <feGaussianBlur in="SourceGraphic" stdDeviation="4"/>
            </filter>
        </svg>
        <svg style="position:absolute" height="0" width="0">
            <filter id="no_aslblur"></filter>
        </svg>

    </div>

<div class="asl_init_data wpdreams_asl_data_ct" style="display:none !important;" id="asl_init_id_1" data-asldata="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"></div>
</div>
		</div></section>
<section id="ajdg_grpwidgets-12" class="widget-even widget-2 widget ajdg_grpwidgets"><div class="widget-wrap"><div class="g g-5"><div class="g-single a-17"><table style="border: 1px solid gray;"><tr><td><h3 style="text-align:left;"><strong>Versión E-Paper</strong></h3>
<a class="gofollow" data-track="MTcsNSwxLDYw" href="http://www.tribunahispanausa.com/category/version-impresa/#.WQLnF8LHfIU"><img class="size-full wp-image-52130 alignleft" src="http://www.tribunahispanausa.com/wp-content/uploads/2017/04/epaperAbril26.png" alt="" width="260" height="154" /></a></td></tr></table></div></div></div></section>
<section id="text-36" class="widget-odd widget-3 widget widget_text"><div class="widget-wrap">			<div class="textwidget"><a href="http://www.tribunatv.us/" target="_blank" ><h3 style="text-align: left;"><strong>TribunaTV En Vivo</strong></h3></a>
<div class="dnd_section_content"><div class="dnd_container"><div class="dnd_column_dd_span12 "> <video id=example-video  class="video-js vjs-fluid vjs-default-skin" controls poster=''><source src="http://158.69.194.2:8081/TRIBUNA-TV/tribuna.myStream/playlist.m3u8" type="application/x-mpegURL"><a href="http://www.usastreams.com/" Alt = "Usastreams.com Servicios SEO, Servicios streaming" title=" hosting radio, hosting streaming">hosting radio, hosting streaming</a></video>    <link href="//unpkg.com/video.js/dist/video-js.css" rel="stylesheet">    <link href="//cp.usastreams.com/playerHTML5/media/tube.css" rel="stylesheet">    <script type="text/javascript" src ="//unpkg.com/video.js/dist/video.js"></script>    <script src="//unpkg.com/videojs-contrib-hls/dist/videojs-contrib-hls.js"></script><br />
    <script>
      (function(window, videojs) {
        var player = window.player = videojs('example-video');
        // hook up the video switcher
        var loadUrl = document.getElementById('load-url');
        var url = document.getElementById('url');
        loadUrl.addEventListener('submit', function(event) {
          event.preventDefault();
          player.src({
            src: url.value,
            type: 'application/x-mpegURL'
          });          return false;
        });
      }(window, window.videojs));
    </script> </div></div></div></div>
		</div></section>
<section id="widget_tptn_pop-5" class="widget-even widget-last widget-4 widget widget_widget_tptn_pop"><div class="widget-wrap"><h3 class="widgettitle widget-title">Noticias más leídas</h3>
<div class="tptn_posts_daily  tptn_posts_widget tptn_posts_widget5"><ul><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/el-misterioso-heroe-hispano-de-las-vegas-que-no-quiere-dar-declaraciones/"     class="tptn_link"><span class="tptn_title">El misterioso &#8220;héroe hispano&#8221; de Las Vegas que&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/miscelaneo/cultural/predicciones-de-los-videntes-que-pasara-con-trump-en-el-2017/"     class="tptn_link"><span class="tptn_title">Predicciones de los Videntes ¿Qué pasará con Trump en el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/inmigracion/la-tactica-de-ice-echarle-barro-los-inmigrantes/"     class="tptn_link"><span class="tptn_title">La táctica de ICE: Echarle barro a los inmigrantes</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-york-city/el-salario-minimo-en-el-estado-de-nueva-york-aumentara-el-31-de-diciembre/"     class="tptn_link"><span class="tptn_title">El salario mínimo en el estado de Nueva York aumentará el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-jersey/maestra-les-dice-sus-alumnos-hispanos-hablar-americano-no-espanol/"     class="tptn_link"><span class="tptn_title">Maestra les dice a sus alumnos hispanos “hablar americano,</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-jersey/el-salario-minimo-en-new-jersey-solo-alcanza-para-vivir-en-la-pobreza/"     class="tptn_link"><span class="tptn_title">El salario mínimo en New Jersey solo alcanza para vivir en&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/la-nueva-estafa-de-la-que-amazon-no-le-esta-advirtiendo/"     class="tptn_link"><span class="tptn_title">La nueva estafa de la que Amazon no le está advirtiendo</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/long-island/la-cosmetologia-una-carrera-en-la-industria-de-la-belleza/"     class="tptn_link"><span class="tptn_title">La Cosmetología, una Carrera en la Industria de la Belleza</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/los-enigmas-del-tiroteo-de-las-vegas-que-nunca-sabremos/"     class="tptn_link"><span class="tptn_title">Los enigmas del tiroteo de Las Vegas que nunca sabremos</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/con-el-petro-yuan-venezuela-ha-prendido-la-chispa-de-la-guerra/"     class="tptn_link"><span class="tptn_title">Con el Petro-Yuan ¿Venezuela ha prendido la chispa de la&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/una-madre-indocumentada-temiendo-ser-deportada-ahogo-su-hijo-de-4-meses-y-al-medio-hermano-del-infante/"     class="tptn_link"><span class="tptn_title">Una madre indocumentada, temiendo ser deportada, ahogó a su</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/jesus-campos-el-heroe-hispano-de-las-vegas-aparecera-en-la-tv/"     class="tptn_link"><span class="tptn_title">Jesús Campos, el &#8220;héroe hispano&#8221; de Las Vegas,</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/usted-puede-comprar-una-casa-por-1-dolar-o-menos/"     class="tptn_link"><span class="tptn_title">Usted puede comprar una casa ¡por 1 dólar o menos&#8221;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/las-profecias-de-edgar-cayce-que-se-estan-desarrollando-en-nuestros-dias/"     class="tptn_link"><span class="tptn_title">Las profecías de Edgar Cayce que se están desarrollando en</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/la-odisea-de-los-camioneros-independientes-con-salarios-de-pobreza/"     class="tptn_link"><span class="tptn_title">La odisea de los camioneros &#8220;independientes&#8221; con</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/economia/chase-bank-limita-retiro-de-efectivo-y-prohibe-transferencias-internacionales-para-cuentas-de-negocios/"     class="tptn_link"><span class="tptn_title">Chase Bank limita retiro de efectivo y prohíbe&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/locales/new-jersey/mas-muertos-en-accidentes-de-trafico-relacionados-con-el-alcohol-en-n-j/"     class="tptn_link"><span class="tptn_title">Más muertos en accidentes de tráfico relacionados con el&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/home-depot-tiene-panico-de-los-millennials-no-saben-ni-clavar/"     class="tptn_link"><span class="tptn_title">Home Depot tiene pánico de los Millennials&#8230; no saben&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/nacionales/revelan-que-jesus-campos-el-heroe-de-las-vegas-tiene-un-numero-de-seguridad-social-compartido-con-un-tal-jesus-quintero-es-un-indocumentado/"     class="tptn_link"><span class="tptn_title">Revelan que Jesús Campos, el &#8220;héroe&#8221; de Las&hellip;</span></a></span></li><li><span class="tptn_after_thumb"><a href="https://www.tribunahispanausa.com/opinion/la-diaspora-salvadorena-reclama-su-incidencia-en-la-politica-nacional/"     class="tptn_link"><span class="tptn_title">La Diáspora Salvadoreña reclama su incidencia en la&hellip;</span></a></span></li></ul><div class="tptn_clear"></div></div></div></section>

</aside>
</div><aside class="sidebar sidebar-secondary widget-area" role="complementary" aria-label="Secondary Sidebar" itemscope itemtype="https://schema.org/WPSideBar" id="genesis-sidebar-secondary"><h2 class="genesis-sidebar-title screen-reader-text">Secondary Sidebar</h2>
<section id="ajdg_bnnrwidgets-6" class="widget-odd widget-first widget-1 widget ajdg_bnnrwidgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></section>
<section id="ajdg_bnnrwidgets-7" class="widget-even widget-2 widget ajdg_bnnrwidgets"><div class="widget-wrap"><!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></div></section>
<section id="ajdg_grpwidgets-14" class="widget-odd widget-3 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="ajdg_grpwidgets-15" class="widget-even widget-4 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>
<section id="ajdg_grpwidgets-16" class="widget-odd widget-last widget-5 widget ajdg_grpwidgets"><div class="widget-wrap"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div></section>

</aside>

</div>
<footer class="site-footer" itemscope itemtype="https://schema.org/WPFooter"><div class="wrap"><nav class="nav-secondary" itemscope itemtype="https://schema.org/SiteNavigationElement"><div class="wrap"><ul id="menu-contacto-arriba" class="menu genesis-nav-menu menu-secondary js-superfish"><li id="menu-item-50933" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50933"><a href="https://www.tribunahispanausa.com/contacto-2/" itemprop="url"><span itemprop="name">Contacto</span></a></li>
<li id="menu-item-50949" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50949"><a href="https://www.tribunahispanausa.com/quienes-somos/" itemprop="url"><span itemprop="name">Quienes Somos</span></a></li>
<li id="menu-item-50931" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50931"><a href="https://www.tribunahispanausa.com/cartas-al-editor/" itemprop="url"><span itemprop="name">Cartas al Editor</span></a></li>
<li id="menu-item-50937" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50937"><a href="https://www.tribunahispanausa.com/media-kit/" itemprop="url"><span itemprop="name">MEDIA KIT</span></a></li>
<li id="menu-item-50943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50943"><a href="https://www.tribunahispanausa.com/media-kit-espanol/" itemprop="url"><span itemprop="name">MEDIA KIT ESPAÑOL</span></a></li>
<li id="menu-item-50934" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-50934"><a href="https://www.tribunahispanausa.com/encuesta/" itemprop="url"><span itemprop="name">Encuesta</span></a></li>
<li id="menu-item-50936" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50936"><a href="https://www.tribunahispanausa.com/lo-mas-leido/" itemprop="url"><span itemprop="name">Lo más leído</span></a></li>
</ul></div></nav>
    <div class="lt-footer">

        <p class="lt-footer-left">Todos los derechos reservados &copy; 2017. LaTribunaHispana.com
        </p>

        <p class="lt-footer-right">All rights reserved &copy; 2017. LaTribunaHispana.com

        </p>

    </div>

    </div></footer>
</div><script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/menu/superfish.js?ver=1.7.5'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/menu/superfish.args.js?ver=2.5.2'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/genesis/lib/js/skip-links.js?ver=2.5.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var genesisSampleL10n = {"mainMenu":"Menu","subMenu":"Menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/themes/lt_news/js/responsive-menu.js?ver=1.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajaxsearchlite = {"ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery"};
var ASL = {"ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","backend_ajaxurl":"https:\/\/www.tribunahispanausa.com\/wp-admin\/admin-ajax.php","js_scope":"asljQuery","detect_ajax":"0","scrollbar":"1","version":"4717"};
/* ]]> */
</script>
<script type='text/javascript' src='//www.tribunahispanausa.com/wp-content/plugins/ajax-search-lite/js/min-scoped/jquery.ajaxsearchlite.min.js?ver=4.7.8'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/wp-social-sharing/static/socialshare.js?ver=1.5'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='https://www.tribunahispanausa.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
</body></html>
